<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>[Update] Das Lampedusa-Narrativ &#8211; In libyschen Gewässern &#8222;Gerettete&#8220; werden von NGO&#8217;s nach Italien gebracht › Katholisches</title>
<meta name="description" content="Migration Masseneinwanderung Flüchtlinge Libyen Lampedusa Papst Franziskus Frontex Italien New York Times"/>
<meta name="news_keywords" content="Migration, Masseneinwanderung, Flüchtlinge, Libyen, Lampedusa, Papst Franziskus, Frontex, Italien, New York Times"/>
<meta name="robots" content="index, follow"/>
<script src="/cdn-cgi/apps/head/ztTIGknb4I_8lU59w6UG3qhn9Qo.js"></script><link rel="canonical" href="http://www.katholisches.info/2017/08/das-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript" src="http://www.katholisches.info/tawato/plugins/detect-adblock/js/ads.js"></script>
<script type="text/javascript">
			if( window.AlobaidiDetectAdBlock === undefined ){
        		window.location = "http://www.katholisches.info/?alobaidi_detect_adblock=true";
      		}
		</script>
<style type="text/css">#fancybox-close{right:-15px;top:-15px}div#fancybox-content{border-color:#FFFFFF}div#fancybox-title{background-color:#FFFFFF}div#fancybox-outer{background-color:#FFFFFF}div#fancybox-title-inside{color:#333333}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Feed" href="http://www.katholisches.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Kommentar-Feed" href="http://www.katholisches.info/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Katholisches &raquo; iCal Feed" href="http://www.katholisches.info/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; [Update] Das Lampedusa-Narrativ &#8211; In libyschen Gewässern &#8222;Gerettete&#8220; werden von NGO&#8217;s nach Italien gebracht Kommentar-Feed" href="http://www.katholisches.info/2017/08/das-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.katholisches.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css' href='http://www.katholisches.info/tawato/plugins/footnotes/class/../css/public.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.katholisches.info/tawato/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.9' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='http://www.katholisches.info/tawato/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.9' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='http://www.katholisches.info/tawato/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='wam-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/css/frontend.css?ver=1.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dlm-frontend-css' href='http://www.katholisches.info/tawato/plugins/download-monitor/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dlm-page-addon-frontend-css' href='http://www.katholisches.info/tawato/plugins/dlm-page-addon/assets/css/page.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.katholisches.info/tawato/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-add-custom-css-css' href='http://www.katholisches.info?display_custom_css=css&#038;ver=4.8.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/footnotes/class/../js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.katholisches.info\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte dieses Feld ausf\u00fcllen.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe die angegebene URL.","wc_error_email_text":"Bitte angegebene E-Mail-Adresse \u00fcberpr\u00fcfen.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf Ihren Kommentar","wc_new_replies_button_text":"Bei einen von Ihnen abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":3000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.9","wc_post_id":69086,"loadLastCommentId":"87094","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wamVars = {"wamTestVar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/js/frontend.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/themes/mh-magazine/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.katholisches.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.katholisches.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.katholisches.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Kardinal Lacroix für kirchliches Begräbnis für Euthanasierte &#8211; &#8222;Wer sind wir, um zu urteilen?&#8220;' href='http://www.katholisches.info/2017/08/kardinal-lacroix-fuer-kirchliches-begraebnis-fuer-euthanasierte-wer-sind-wir-um-zu-urteilen/'/>
<link rel='next' title='&#8222;Für den Nahen Osten gibt es die Lösung, aber niemand will sie&#8220;  Kardinalstaatssekretär Parolin zu Jerusalem, Venezuela und Kolumbien' href='http://www.katholisches.info/2017/08/fuer-den-nahen-osten-gibt-es-die-loesung-aber-niemand-will-sie-kardinalstaatssekretaer-parolin-zu-jerusalem-venezuela-und-kolumbien/'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='http://www.katholisches.info/?p=69086'/>
<link rel="alternate" type="application/json+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F08%2Fdas-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F08%2Fdas-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht%2F&#038;format=xml"/>
 
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:13px;color:#e64946;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<style type="text/css">#wpcomm .wc_new_comment{background:#E64946;}#wpcomm .wc_new_reply{background:#E64946;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:12px;color:#555;}#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-administrator>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-left .wc-comment-label{background:#E64946;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6;}.comments-area{width:85%;margin-left:auto;margin-right:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb;cursor:pointer;}.wpdiscuz-sort-button:hover{color:#E64946;cursor:pointer;}.wpdiscuz-sort-button-active{color:#E64946!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#E64946;}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}.wpd-custom-field .wcf-pasiv-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85;}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label:hover~input:checked~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked+label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover~label,.wpd-custom-field .wcf-activ-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700;}#wpcomm .wc-cta-button:hover{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wc-cta-active{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important;background:#E64946!important;border:1px solid #E64946!important;}#wpcomm .wpf-cta{border:1px solid #cccccc;color:#bbbbbb;}#wpcomm .wc-cta-button{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-cta-button-x{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-vote-link{border:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result{border-top:1px solid #bbbbbb;border-bottom:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.katholisches.info"><link rel="https://theeventscalendar.com" href="http://www.katholisches.info/wp-json/tribe/events/v1/"/><link rel='alternate shortlink' href='http://www.katholisches.info/?p=69086'/><style type="text/css">.tribe-event-title{font-size:14px;font-size:0.875rem;}.rsswidget{color:#E64946;font-weight:bold;}</style>
<!--[if lt IE 9]>
<script src="http://www.katholisches.info/tawato/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" media="screen">.footnote_tooltip{display:none;padding:12px;font-size:13px;background-color:#fff7a7;border-width:1px;border-style:solid;border-color:#cccc99;border-radius:3px;-webkit-box-shadow:2px 2px 11px #666666;-moz-box-shadow:2px 2px 11px #666666;box-shadow:2px 2px 11px #666666;}</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-69086 single-format-standard tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-oben2-container"><ul id="menu-oben2" class="menu"><li id="menu-item-56484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56484"><a href="#">Ihre Spende</a>
<ul class="sub-menu">
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=26LCMUU5NF6PC">Ihre Spende</a></li>
<li id="menu-item-56461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56461"><a href="http://www.katholisches.info/zuwendungsuebersicht/">Übersicht</a></li>
</ul>
</li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://agentur.jens-falk.de/katholisches/">Ihre Werbung</a></li>
<li id="menu-item-64577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64577"><a href="http://heilige-messen.info/"><b>Heilige Messen :: Meßorte &#038; Termine</b></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.katholisches.info/" title="Katholisches" rel="home">
<h2 class="mh-header-title">Katholisches</h2>
<h3 class="mh-header-tagline">Magazin für Kirche und Kultur</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="adwidget_htmlwidget-2" class="mh-widget mh-header-2 AdWidget_HTMLWidget"><div style='text-align: center;'> 
 
<ins data-revive-zoneid="9" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-56464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56464"><a href="http://www.katholisches.info/">Start</a></li>
<li id="menu-item-56465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56465"><a href="http://www.katholisches.info/99-beitraege/">Die letzten 99</a>
<ul class="sub-menu">
<li id="menu-item-60893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60893"><a href="http://www.katholisches.info/archiv/">Monatsarchiv</a></li>
</ul>
</li>
<li id="menu-item-56466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56466"><a href="http://www.katholisches.info/gebete/">Gebete</a>
<ul class="sub-menu">
<li id="menu-item-56467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56467"><a href="http://www.katholisches.info/gebete/gebet-fur-den-heiligen-vater/">Gebet für den Heiligen Vater</a></li>
<li id="menu-item-56468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56468"><a href="http://www.katholisches.info/gebete/gebet-fur-unseren-bischof/">Gebet für unseren Bischof</a></li>
<li id="menu-item-56469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56469"><a href="http://www.katholisches.info/gebete/allgemeines-gebet-oratio-communis/">Allgemeines Gebet – oratio communis</a></li>
<li id="menu-item-56470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56470"><a href="http://www.katholisches.info/gebete/gebet-fur-die-bekehrung-deutschlands/">Gebet für die Bekehrung Deutschlands</a></li>
<li id="menu-item-56471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56471"><a href="http://www.katholisches.info/gebete/gebet-fuer-kirche-und-volk/">Gebet für Kirche und Volk</a></li>
<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="http://www.katholisches.info/gebete/grus-an-maria/">Gruß an Maria</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56473"><a href="http://www.katholisches.info/gebete/kreuzweg-fur-die-ungeborenen/">Kreuzweg für die Ungeborenen</a></li>
<li id="menu-item-56474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56474"><a href="http://www.katholisches.info/gebete/geistliche-adoption-eines-ungeborenes-kindes/">Geistliche Adoption eines ungeborenes Kindes</a></li>
<li id="menu-item-56475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56475"><a href="http://www.katholisches.info/gebete/tagliche-gewissenserforschung/">Gewissenserforschung</a></li>
</ul>
</li>
<li id="menu-item-67126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67126"><a href="http://www.katholisches.info/category/bilder/">Bilder</a></li>
<li id="menu-item-67211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67211"><a href="#">Termine</a>
<ul class="sub-menu">
<li id="menu-item-67411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67411"><a href="http://www.katholisches.info/termine-mitteilen/">Termine mitteilen</a></li>
<li id="menu-item-67412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67412"><a href="http://www.katholisches.info/events/">Terminübersicht</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-submenue-container"><ul id="menu-submenue" class="menu"><li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53554"><a href="http://www.katholisches.info/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53555"><a href="http://www.katholisches.info/category/hintergrund/">Hintergrund</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53556"><a href="http://www.katholisches.info/category/forum/">Forum</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53559"><a href="http://www.katholisches.info/category/interviews/">Interviews</a></li>
<li id="menu-item-53557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53557"><a href="http://www.katholisches.info/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="http://www.katholisches.info/category/generalaudienz-des-papstes/">Generalaudienz/ Katechese</a></li>
<li id="menu-item-53731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53731"><a href="http://www.katholisches.info/category/zitiert/">Zitiert</a></li>
<li id="menu-item-55926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55926"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.katholisches.info/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-69086" class="post-69086 post type-post status-publish format-standard has-post-thumbnail hentry category-hintergrund category-nachrichten category-papst-franziskus tag-fluechtlinge tag-frontex tag-italien tag-lampedusa tag-libyen tag-masseneinwanderung tag-migration tag-new-york-times tag-papst-franziskus">
<header class="entry-header clearfix"><h1 class="entry-title">[Update] Das Lampedusa-Narrativ &#8211; In libyschen Gewässern &#8222;Gerettete&#8220; werden von NGO&#8217;s nach Italien gebracht</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.katholisches.info/2017/08/">3. August 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.katholisches.info/2017/08/das-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht/#mh-comments">1</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.katholisches.info/tawato/uploads/2017/08/Jugend-Rettet-Schiff-beschlagnahmt.jpg" alt="Beweisbild der Italienischen Küstenwache: rechts das Boot von Jugend rettet, in der Mitte das Boot mit den MIgranten, rechts das Boot der Schlepper. Die Staatsanwaltschaft spricht von der &quot;perfekten Übergabe&quot;. Die Schlepper übergeben, die NGO&#039;s übernehmen: die &quot;perfekte&quot; Einwanderungsroute." title="Beweisbild der Italienischen Küstenwache: rechts das Boot von Jugend rettet, in der Mitte das Boot mit den MIgranten, rechts das Boot der Schlepper. Die Staatsanwaltschaft spricht von der &quot;perfekten Übergabe&quot;. Die Schlepper übergeben, die NGO&#039;s übernehmen: die &quot;perfekte&quot; Einwanderungsroute."/>
<figcaption class="wp-caption-text">[Update] Beweisbild der Italienischen Küstenwache: rechts das Boot von Jugend rettet, in der Mitte das Boot mit den MIgranten, rechts das Boot der Schlepper. Die Staatsanwaltschaft spricht von der "perfekten Übergabe". Die Schlepper übergeben, die NGO's übernehmen: die "perfekte" Einwanderungsroute.</figcaption>
</figure>
<div class="pf-content"><p>(Rom) Die sogenannte „Mittelmeer-Route“ führt von Nordafrika über die Insel Lampedusa nach Italien. Über diese Route erfolgt nur ein kleiner Teil der umstrittenen Masseneinwanderung nach Europa. Drei von der <em>New York Times</em> veröffentlichte Karten zeigen, warum Kritik am Lampedusa-Narrativ begründet ist. Die Staatsanwaltschaft von Trapani beschlagnahmte gestern das Schiff <em>Iuventa</em> der bundesdeutschen Organisation <em>Jugend rettet</em>. Der Vorwurf lautet auf Begünstigung der illegalen Einwanderung.<span id="more-69086"></span></p>
<p>Am 8. Juli 2013 machte Papst Franziskus die vor der Küste Tunesiens gelegene italienische Mittelmeerinsel zum Ziel seiner ersten Auslandsreise. Seither ist Lampedusa zum Synoym für eine Anklage gegen Kritik und Ablehnung gegenüber einer schrankenlosen Einwanderung geworden. Die moralische Anklage erschwert oder behindert eine sachliche Diskussion. Jedes Migrantenboot, das von Schiffen privater Nichtregierungsorganisationen oder staatlicher Behörden in Schlepptau genommen wird, wird von westlichen Massenmedien als „Rettung“ von „Schiffbrüchigen“ aus „Seenot“ dargestellt. Zu kaum einem Thema wird die Wirklichkeit vielfach in dreisterer Verzerrung wiedergegeben.</p>
<h3>Die Karte von 2014</h3>
<figure id="attachment_69087" style="width: 300px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2014.jpg"><img class="wp-image-69087 size-medium" src="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2014-300x158.jpg" alt="&quot;Rettungseinsätze&quot; 2014" width="300" height="158" srcset="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2014-300x158.jpg 300w, http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2014.jpg 642w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">&#8222;Rettungseinsätze&#8220; 2014</figcaption></figure>
<p>Der Bogen scheint von den Vertretern der „Willkommenskultur“ jedoch überspannt worden zu sein. Die „Rettung“ von Migranten durch Schiffe, die sich im Besitz von verschiedenen Nichtregierungsorganisationen befinden, erfolgt immer näher an der libyschen Küste.<br/>
Die <em>New York Times</em> veröffentlichte drei Karten, die sich auf Angaben von Europol stützen. Die Karten zeigen, daß sich die „Rettungsaktionen“ mit den Jahren so massiv verlagert haben, daß sie inzwischen vielfach in libyschen Hoheitsgewässern stattfinden.</p>
<h3>Die Karte von 2015</h3>
<figure id="attachment_69088" style="width: 300px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2015.jpg"><img class="wp-image-69088 size-medium" src="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2015-300x176.jpg" alt="&quot;Rettungseinsätze&quot; 2015" width="300" height="176" srcset="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2015-300x176.jpg 300w, http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2015.jpg 642w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">&#8222;Rettungseinsätze&#8220; 2015</figcaption></figure>
<p>Kritiker sprechen von einem „Taxidienst“ und „Schiffstourismus für Einwanderer“ von Afrika nach Europa. Ein italienischer Staatsanwalt erhebt den Vorwurf, daß es eine koordinierte Zusammenarbeit zwischen den „Rettern“ und Schlepperbanden bzw. Organisatoren der Einwanderung geben könnte. Mit anderen Worten: NGO’s gehe es nicht um „Rettung“ von „Schiffbrüchigen“, sondern um die Förderung der Masseneinwanderung unter bewußter Verletzung von internationalem und nationalem Recht.<br/>
Die „Bergung“ von Migrantenbooten in libyschen Hoheitsgewässern stellt eine solche Verletzung dar, wenn die „Geretteten“ nicht &#8211; wie es das See- und Völkerrecht vorsieht &#8211; nach Libyen zurückgebracht, sondern nach Italien gebracht werden, wohin sie wollen.</p>
<h3>Die Karte von 2016</h3>
<figure id="attachment_69089" style="width: 300px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2016.jpg"><img class="wp-image-69089 size-medium" src="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2016-300x178.jpg" alt="&quot;Rettungseinsätze&quot; 2016" width="300" height="178" srcset="http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2016-300x178.jpg 300w, http://www.katholisches.info/tawato/uploads/2017/08/migranti-salvataggi-libia-2016.jpg 642w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">&#8222;Rettungseinsätze&#8220; 2016</figcaption></figure>
<p>Die EU-Agentur für die Grenz- und Küstenwache <em>Frontex</em> kritisiert, „daß Migranten und Flüchtlinge. ermutigt durch die Geschichte jener, die es in der Vergangenheit geschafft haben, eine risikoreiche Überfahrt wagen, weil sie wissen, daß sie auf humanitäre Hilfe zur Erreichung der Europäischen Union rechnen können“. Aus diesem Grund hat die Zahl der Überfahrten deutlich zugenommen.</p>
<p>Wegen des Verdachts der Begünstigung der illegalen Einwanderung wurde gestern von den italienischen Behörden vor Lampedusa das Schiff Iuventa der bundesdeutschen NGO <em>Jugend rettet</em> beschlagnahmt. Vertreter der Organisation hatten sich im vergangenen April zunächst einer Anhörung durch eine Untersuchungskommission des Italienischen Parlaments entzogen. Von den Aussagen vor den Abgeordneten ließ sich die Staatsanwaltschaft offenbar nicht beeindrucken. Es gebe konkrete Hinweise zu &#8222;Kontakten&#8220; mit &#8222;Schlepperbanden&#8220;, so der zuständige Staatsanwalt Ambrogio Cartosi von Trapani am gestrigen Abend. Untersuchungsrichter Emanuele Cersosimo folgte dem Antrag der Staatsanwaltschaft und beschlagnahmte das Schiff.</p>
<p>Text: Andreas Becker<br/>
Bild: Guardia Costiera (Italienische Küstenwache)/NYT (Screenshots)</p>
<table id="tablepress-17" class="tablepress tablepress-id-17">
<tbody>
<tr class="row-1 odd">
<td class="column-1"><em>Katholisches</em> wird immer für den Leser kostenlos bleiben. Damit das Magazin Tag für Tag mit neuen Artikel weiterhin erscheinen kann sind Zuwendungen notwendig: Unterstützen Sie bitte <em>Katholisches</em> mit einer Spende.<br/>
<a href="http://www.katholisches.info/ein-kleiner-beitrag-zu-einem-grosen-projekt/zuwendungsuebersicht/">Zuwendungsübersicht</a></td><td class="column-2"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="spenden@katholisches.info"/>
<input type="hidden" name="return" value="http://Danke%20für%20Ihre%20Zuwendung!"/>
<input type="hidden" name="item_name" value="Zuwendung"/>
<input type="hidden" name="item_number" value="Zuwendung katholisches.info"/>
<input type="hidden" name="amount" value="15"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</td>
</tr>
</tbody>
</table>
 
<br/>
<div style="background: rgb(255,228,196) none repeat scroll 0% 50%; width: 680px; height: 370px; -moz-background-clip: -moz-initial; -moz-background-origin: -moz-initial; -moz-background-inline-policy: -moz-initial;">
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"> <span style="font-family: Verdana; ">Unterstützen Sie
<span style="font-style: italic;">Katholisches</span> auch, indem Sie
ihre Bücher über <a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">FalkMedien</a> beziehen.
<a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">FalkMedien</a>
hilft uns regelmäßig bei technischen Aufgaben und
beteiligt sich bei der Finanzierung von Servertechnik und
Administration. <br></p>
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span style="font-family: Verdana; ">Der <a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">WebShop
von FalkMedien</a>
umfaßt neue und
antiquarische Bücher. Bei jedem Kauf, der über Katholisches.info
zustande kommt, werden 10 Prozent Provision an <span style="font-style: italic;">Katholisches</span>
ausgeschüttet.</p>
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span style="font-family: Verdana; ">FalkMedien liefert jeden
erhältlichen Titel: Die Recherche in einem
umfassenden Katalog, der auf dem Verzeichnis Lieferbarer Bücher (VLB)
basiert, ermöglicht es, nahezu alle verfügbaren deutschsprachigen Titel
zu beziehen.&nbsp; -&nbsp; <a href="vlb.falkmedien.de" target="_blank">vlb.falkmedien.de
</a><br>
</span></p>
<form style="margin: 0px 5px 5px 20px; padding:5px 5px 5px 5px; accept-charset="utf-8 iso-8859-15 iso-8859-1" action="https://vlb.falkmedien.de/index.html#trefferliste" method="GET">
                    <span style="font-size: 14px;"></span><span style="font-size: 12px; padding-left:15px;"></span><br />
                        <input name="e" style="width:600px" type="text" placeholder="Stichwort, ISBN, Buchtitel oder Autor"/>
</form>

  
  
  
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span
style="font-family: Verdana; ">FalkMedien liefert jedes
neue Buch versandkostenfrei ohne
Mindestbestellwert.</span>
</p>
</div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.katholisches.info/tag/fluechtlinge/" rel="tag">Flüchtlinge</a></li><li><a href="http://www.katholisches.info/tag/frontex/" rel="tag">Frontex</a></li><li><a href="http://www.katholisches.info/tag/italien/" rel="tag">Italien</a></li><li><a href="http://www.katholisches.info/tag/lampedusa/" rel="tag">Lampedusa</a></li><li><a href="http://www.katholisches.info/tag/libyen/" rel="tag">Libyen</a></li><li><a href="http://www.katholisches.info/tag/masseneinwanderung/" rel="tag">Masseneinwanderung</a></li><li><a href="http://www.katholisches.info/tag/migration/" rel="tag">Migration</a></li><li><a href="http://www.katholisches.info/tag/new-york-times/" rel="tag">New York Times</a></li><li><a href="http://www.katholisches.info/tag/papst-franziskus/" rel="tag">Papst Franziskus</a></li></ul></div>	</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-65844 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/04/kardinal-turkson-der-masseneinwanderung-den-hahn-abdrehen/" title="Kardinal Turkson: &#8222;Der Masseneinwanderung den Hahn abdrehen&#8220;"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Card_Peter-Turkson-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kardinal Peter Turkson: &quot;Der Masseneinwanderung den Hahn abdrehen&quot;" srcset="http://www.katholisches.info/tawato/uploads/Card_Peter-Turkson-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/Card_Peter-Turkson-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Nachrichten		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/04/kardinal-turkson-der-masseneinwanderung-den-hahn-abdrehen/" title="Kardinal Turkson: &#8222;Der Masseneinwanderung den Hahn abdrehen&#8220;" rel="bookmark">
			Kardinal Turkson: &#8222;Der Masseneinwanderung den Hahn abdrehen&#8220;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. April 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/04/kardinal-turkson-der-masseneinwanderung-den-hahn-abdrehen/#mh-comments">0</a></span>
	</div>
</article><article class="post-66766 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/05/medjugorje-die-pastorale-loesung-von-franziskus-und-die-negative-haltung-der-glaubenskongregation/" title="Medjugorje, die &#8222;pastorale&#8220; Lösung von Franziskus und die negative Haltung der Glaubenskongregation"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/med-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Medjugorje: Papst Franziskus hat eine Lösung im Kopf und beginnt sie langsam umzusetzen. Der erste Schritt war Kritik an der &quot;Briefträger-Madonna&quot;, der zweite am vergangenen Samstag eine &quot;Bombe&quot; gegen die Medjugorje-Pilger. Dennoch ist die &quot;Lösung&quot; des Papstes, aus pastoralen Gründen wohlwollender als die Haltung der Glaubenskongregation." srcset="http://www.katholisches.info/tawato/uploads/med-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/med-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Hintergrund		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/05/medjugorje-die-pastorale-loesung-von-franziskus-und-die-negative-haltung-der-glaubenskongregation/" title="Medjugorje, die &#8222;pastorale&#8220; Lösung von Franziskus und die negative Haltung der Glaubenskongregation" rel="bookmark">
			Medjugorje, die &#8222;pastorale&#8220; Lösung von Franziskus und die negative Haltung der Glaubenskongregation		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. Mai 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/05/medjugorje-die-pastorale-loesung-von-franziskus-und-die-negative-haltung-der-glaubenskongregation/#mh-comments">1</a></span>
	</div>
</article><article class="post-65529 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/03/paepstliche-zelebrationen-in-der-karwoche-den-gruendonnerstag-gibt-es-nicht/" title="Päpstliche Zelebrationen in der Karwoche: Den Gründonnerstag gibt es nicht"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Gründonnerstag-fehlt1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Es gibt die Chrisammesse am Donnerstag der Karwoche, aber keine Gründonnerstagsliturgie: keine Lücke, kein Platzhalter, kein erklärender Hinweis, einfach nur Null." srcset="http://www.katholisches.info/tawato/uploads/Gründonnerstag-fehlt1-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/Gründonnerstag-fehlt1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Liturgie &amp; Tradition		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/03/paepstliche-zelebrationen-in-der-karwoche-den-gruendonnerstag-gibt-es-nicht/" title="Päpstliche Zelebrationen in der Karwoche: Den Gründonnerstag gibt es nicht" rel="bookmark">
			Päpstliche Zelebrationen in der Karwoche: Den Gründonnerstag gibt es nicht		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28. März 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/03/paepstliche-zelebrationen-in-der-karwoche-den-gruendonnerstag-gibt-es-nicht/#mh-comments">3</a></span>
	</div>
</article></div>
</section>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lesermeinungen // <font size="-1"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/" target="_blank">Richtlinien für Lesermeinungen</a></font></h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.katholisches.info/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="957e952d78" /><input type="hidden" name="_wp_http_referer" value="/2017/08/das-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht/" />                            <input type="hidden" value="69086" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-87094_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-87094" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">unwichtig</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.katholisches.info/2017/08/das-lampedusa-narrativ-in-libyschen-gewaessern-gerettete-werden-von-ngos-nach-italien-gebracht/#comment-87094" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">FRAGEN: a) Wer finanziert den teuren Dauereinsatz auf See von dieser Organisation? Und auch die anderen ähnlichen? Wie hoch ist dabei der Anteil aus deutschen Steuergeldern (z.B. &#8222;Kampf gegen Rechts&#8220; wo sogar ausländische NGOs abgreifen)? b) Wer stellt die Kommunikationskanäle zur Verfügung? Warum werden diese nicht abgehört? Falls sie abgehört werden, warum werden die Daten nicht zur Festnahme der Schlepper genutzt? c) Wann werden die Verantwortlichen aus den verschiedensten Bereichen zur Rechenschaft gezogen? Wann werden sie in Regress genommen für die enormen Kosten in den Einwanderungsländern? Warum tragen die NGOs die Kosten der Unterbringung nicht selbst? d) Warum werden diese<span id="wpdiscuz-readmore-87094_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="weiter lesen »">weiter lesen »</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">12</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>9 Stunden 49 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-87094_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        		</div>
		<div style="display:none;"><a target="_blank" href="http://www.pornofica.net/">porno</a> gratis su hubzfegen zut mit alle folgen <a href="http://www.fickenporno.com/Amateure/">Ficken porno</a>. Uber des hohler zu met <a target="_blank" href="https://www.pornoperra.com/videos-porno/maduro/">Videos Porno Maduro</a> des f&#252;r mas beufrizenge <a title="video porno hd" href="https://www.realeporno.com/hd/">video porno hd</a>.</div>
	<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adwidget_htmlwidget-4" class="mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div><div id="nav_menu-2" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Themen</span></h4><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-63488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63488"><a href="http://www.katholisches.info/2016/11/14/vier-kardinaele-stellen-sich-papst-franziskus-mit-fuenf-dubia-zu-amoris-laetitia-frontal-in-den-weg/"><b>Dubia</b> (Zweifel) zu „Amoris laetitia“</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56729"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30938"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-30936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30936"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-30939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30939"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-30940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30940"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-30941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30941"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-40618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40618"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
<li id="menu-item-40620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40620"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-40621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40621"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
</ul></div></div><div id="adwidget_htmlwidget-5" class="mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="13" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div><div id="tribe-events-list-widget-2" class="mh-widget tribe-events-list-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Termine &#038; Veranstaltungen</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-65724 tribe-clearfix tribe-events-category-ausstellungen tribe-events-venue-65727">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/wunder-rom-von-der-antike-bis-zur-gegenwart/" rel="bookmark">Wunder Rom – Von der Antike bis zur Gegenwart</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">31 März</span> - <span class="tribe-event-date-end">13 August</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-67230 tribe-clearfix tribe-events-category-urlaub tribe-events-venue-67225">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/urlaub-mit-der-familie/" rel="bookmark">Urlaub mit der Familie</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28 Juli</span> - <span class="tribe-event-date-end">6 August</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64169 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64110 tribe-events-organizer-64109">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-exerzitien-fuer-frauen-mit-pater-schmidberger-fsspx-und-pater-laroche-fsspx/" rel="bookmark">Ignatianische Exerzitien für Frauen mit Pater Schmidberger (FSSPX) und Pater Laroche (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">30 Juli</span> - <span class="tribe-event-date-end">5 August</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64172 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64110 tribe-events-organizer-64109">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-exerzitien-fuer-maenner-mit-pater-schmidberger-fsspx-und-pater-berthold-fsspx/" rel="bookmark">Ignatianische Exerzitien für Männer mit Pater Schmidberger (FSSPX) und Pater Berthold (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">6 August</span> - <span class="tribe-event-date-end">12 August</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-68346 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-65272">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-exerzitien-fuer-maenner/" rel="bookmark">IGNATIANISCHE EXERZITIEN für Männer</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">7 August @ 13:00</span> - <span class="tribe-event-date-end">12 August @ 13:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-66569 tribe-clearfix tribe-events-category-tagungen tribe-events-venue-64111">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/xix-schoenenberger-sommerakademie-protestantismus-und-katholische-kirche/" rel="bookmark">XIX. Schönenberger Sommerakademie &#8211; Protestantismus und katholische Kirche</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10 August @ 15:00</span> - <span class="tribe-event-date-end">13 August @ 13:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64175 tribe-clearfix tribe-events-category-einkehrtage tribe-events-venue-64086 tribe-events-organizer-64109 tribe-event-featured">
									<div class="tribe-event-image">
						<img width="1020" height="680" src="http://www.katholisches.info/tawato/uploads/ehe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.katholisches.info/tawato/uploads/ehe.jpg 1020w, http://www.katholisches.info/tawato/uploads/ehe-300x200.jpg 300w, http://www.katholisches.info/tawato/uploads/ehe-768x512.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" />					</div>
					
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/das-ehesakrament-exerzitien-fuer-ehepaare-mit-p-ludger-gruen-fsspx-2/" rel="bookmark">Das Ehesakrament – Exerzitien für Ehepaare mit P. Ludger Grün (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28 August</span> - <span class="tribe-event-date-end">1 September</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64184 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64113 tribe-events-organizer-64109">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/herz-jesu-exerzitien-mit-pater-moergeli-fsspx-und-pater-frey-fsspx-2/" rel="bookmark">Herz-Jesu-Exerzitien mit Pater Mörgeli (FSSPX) und Pater Frey (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28 August</span> - <span class="tribe-event-date-end">2 September</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64262 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64264 tribe-events-organizer-64255">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/exerzitien-das-sakramentale-leben/" rel="bookmark">Exerzitien „Das sakramentale Leben“</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5 September</span> - <span class="tribe-event-date-end">9 September</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64265 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64264 tribe-events-organizer-64255">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-exerzitien-mit-p-ramm-fssp/" rel="bookmark">Ignatianische Exerzitien mit P. Ramm (FSSP)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 September</span> - <span class="tribe-event-date-end">16 September</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.katholisches.info/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="ayb_posts-2" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor einem Jahr</span></h6><ul><li><a href= "http://www.katholisches.info/2016/08/homo-app-im-priesterseminar-erzbischof-ergreift-drastische-massnahmen/" title=%""Homo-App" im Priesterseminar? Erzbischof ergreift drastische Maßnahmen" >"Homo-App" im Priesterseminar? Erzbischof ergreift drastische Maßnahmen</a></li><li><a href= "http://www.katholisches.info/2016/08/imame-in-der-kirche-eine-schwere-beleidigung-gegen-den-glauben-und-die-religion/" title=%"Imame in der Kirche: eine schwere Beleidigung gegen den Glauben und die Religion" >Imame in der Kirche: eine schwere Beleidigung gegen den Glauben und die Religion</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="ayb_posts-3" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor zwei Jahren</span></h6><ul><li><a href= "http://www.katholisches.info/2015/08/wir-danken-allen-spendern/" title=%"Wir danken allen Spendern" >Wir danken allen Spendern</a></li><li><a href= "http://www.katholisches.info/2015/08/amnesty-international-nach-abtreibung-auch-prostitution-als-menschenrecht/" title=%"Amnesty International: Nach Abtreibung auch Prostitution als "Menschenrecht"?" >Amnesty International: Nach Abtreibung auch Prostitution als "Menschenrecht"?</a></li><li><a href= "http://www.katholisches.info/2015/08/blockade-der-gelder-fuer-massenabtreiber-planned-parenthood-im-us-senat-gescheitert/" title=%"Blockade der Gelder für Massenabtreiber "Planned Parenthood" im US-Senat gescheitert" >Blockade der Gelder für Massenabtreiber "Planned Parenthood" im US-Senat gescheitert</a></li><li><a href= "http://www.katholisches.info/2015/08/keine-abstriche-von-der-kirchlichen-lehre-kardinal-mueller-zu-bischofssynode-piusbruderschaft-medjugorje-und-befreiungstheologie/" title=%""Keine Abstriche von der kirchlichen Lehre" - Kardinal Müller zu Bischofssynode, Piusbruderschaft, Medjugorje und Befreiungstheologie" >"Keine Abstriche von der kirchlichen Lehre" - Kardinal Müller zu Bischofssynode, Piusbruderschaft, Medjugorje und Befreiungstheologie</a></li><li><a href= "http://www.katholisches.info/2015/08/vatikanische-sternwarte-zu-kepler-452b-formen-von-intelligentem-ausserirdischem-leben-moeglich/" title=%"Vatikanische Sternwarte zu Kepler-452b: "Formen von intelligentem außerirdischem Leben möglich"" >Vatikanische Sternwarte zu Kepler-452b: "Formen von intelligentem außerirdischem Leben möglich"</a></li><li><a href= "http://www.katholisches.info/2015/08/dwekh-nawsha-assyrische-christen-miliz-mit-dem-kreuz-gegen-den-islamischem-staat-is/" title=%"Dwekh Nawsha: Assyrische Christen-Miliz mit dem Kreuz gegen den Islamischem Staat (IS)" >Dwekh Nawsha: Assyrische Christen-Miliz mit dem Kreuz gegen den Islamischem Staat (IS)</a></li><li><a href= "http://www.katholisches.info/2015/08/weihen-beim-institut-christus-koenig-und-hoherpriester/" title=%"Weihen beim Institut Christus König und Hoherpriester" >Weihen beim Institut Christus König und Hoherpriester</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-60838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60838"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
<li id="menu-item-53543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53543"><a href="http://www.katholisches.info/?page_id=26064">Ein kleiner Beitrag zu einem großen Projekt</a></li>
<li id="menu-item-53495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53495"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/">Richtlinien für Lesermeinungen</a></li>
<li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30946"><a href="http://www.katholisches.info/tracking-deaktivieren/">Tracking deaktivieren</a></li>
<li id="menu-item-53496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53496"><a href="http://www.katholisches.info/kodex/">Kodex</a></li>
<li id="menu-item-53497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53497"><a href="http://www.katholisches.info/anzeigen/">Anzeigen</a></li>
<li id="menu-item-53498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53498"><a href="http://www.katholisches.info/impressum/">Impressum</a></li>
</ul></div></div><div id="s2_form_widget-2" class="mh-footer-widget s2_form_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Katholisches per E-Mail</span></h6><div class="search"><form method="post" action="http://www.katholisches.info/katholisches-per-e-mail-2/"><input type="hidden" name="ip" value="54.224.77.253" /><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="" size="20" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">WebLinks</span></h6><div class="menu-weblinks-container"><ul id="menu-weblinks" class="menu"><li id="menu-item-53969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53969"><a href="http://62gründe.de/">62Gründe</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&nbsp;</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analyse.jens-falk.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}</style></body>
</html>