<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Der Tod des kleinen Charlie und das Drama der Kirche › Katholisches</title>
<meta name="description" content="Charlie Gard England Euthanasie Erbkrankheit Vincenzo Paglia Bischofskonferenz Hinrichtung Todesstrafe Europäischer Gerichtshof für Menschenrechte Great Ormond Street Hospital"/>
<meta name="news_keywords" content="Charlie, Charlie Gard, England, Euthanasie, Erbkrankheit, Vincenzo Paglia, Bischofskonferenz, Todesstrafe, Europäischer Gerichtshof für Menschenrechte, Great Ormond Street Hospital"/>
<meta name="robots" content="index, follow"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"54020dfdb74cdbad23a5cb81deb6b152",petok:"97099da8d6c50c1cd9cc54f8246b0b4bcc28e141-1498827268-1800",zone:"katholisches.info",rocket:"0",apps:{"abetterbrowser":{"ie":"6"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" href="http://www.katholisches.info/2017/06/der-tod-des-kleinen-charlie-und-das-drama-der-kirche/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript" src="http://www.katholisches.info/tawato/plugins/detect-adblock/js/ads.js"></script>
<script type="text/javascript">
			if( window.AlobaidiDetectAdBlock === undefined ){
        		window.location = "http://www.katholisches.info/?alobaidi_detect_adblock=true";
      		}
		</script>
<style type="text/css">#fancybox-close{right:-15px;top:-15px}div#fancybox-content{border-color:#FFFFFF}div#fancybox-title{background-color:#FFFFFF}div#fancybox-outer{background-color:#FFFFFF}div#fancybox-title-inside{color:#333333}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Feed" href="http://www.katholisches.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Kommentar-Feed" href="http://www.katholisches.info/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Katholisches &raquo; iCal Feed" href="http://www.katholisches.info/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Der Tod des kleinen Charlie und das Drama der Kirche Kommentar-Feed" href="http://www.katholisches.info/2017/06/der-tod-des-kleinen-charlie-und-das-drama-der-kirche/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.katholisches.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css' href='http://www.katholisches.info/tawato/plugins/footnotes/class/../css/public.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.katholisches.info/tawato/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='http://www.katholisches.info/tawato/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='http://www.katholisches.info/tawato/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.7' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='wam-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/css/frontend.css?ver=1.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dlm-frontend-css' href='http://www.katholisches.info/tawato/plugins/download-monitor/assets/css/frontend.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dlm-page-addon-frontend-css' href='http://www.katholisches.info/tawato/plugins/dlm-page-addon/assets/css/page.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.katholisches.info/tawato/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-add-custom-css-css' href='http://www.katholisches.info?display_custom_css=css&#038;ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/footnotes/class/../js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.katholisches.info\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte dieses Feld ausf\u00fcllen.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe die angegebene URL.","wc_error_email_text":"Bitte angegebene E-Mail-Adresse \u00fcberpr\u00fcfen.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf Ihren Kommentar","wc_new_replies_button_text":"Bei einen von Ihnen abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":3000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":68189,"loadLastCommentId":"86241","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wamVars = {"wamTestVar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/js/frontend.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/themes/mh-magazine/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.katholisches.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.katholisches.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.katholisches.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='&#8222;Homo-Ehe&#8220;: Ist das Nein der deutschen Bischöfe nur Show?' href='http://www.katholisches.info/2017/06/homo-ehe-ist-das-nein-der-deutschen-bischoefe-nur-show/'/>
<link rel='next' title='Priester segnet &#8222;Homo-Ehe&#8220; &#8211; Bischof: &#8222;Es braucht mehr Klugheit&#8220;' href='http://www.katholisches.info/2017/06/priester-segnet-homo-ehe-bischof-es-braucht-mehr-klugheit/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.katholisches.info/?p=68189'/>
<link rel="alternate" type="application/json+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F06%2Fder-tod-des-kleinen-charlie-und-das-drama-der-kirche%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F06%2Fder-tod-des-kleinen-charlie-und-das-drama-der-kirche%2F&#038;format=xml"/>
 
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:13px;color:#e64946;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<style type="text/css">#wpcomm .wc_new_comment{background:#E64946;}#wpcomm .wc_new_reply{background:#E64946;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:12px;color:#555;}#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-administrator>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-left .wc-comment-label{background:#E64946;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6;}.comments-area{width:85%;margin-left:auto;margin-right:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb;cursor:pointer;}.wpdiscuz-sort-button:hover{color:#E64946;cursor:pointer;}.wpdiscuz-sort-button-active{color:#E64946!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#E64946;}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}.wpd-custom-field .wcf-pasiv-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85;}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label:hover~input:checked~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked+label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover~label,.wpd-custom-field .wcf-activ-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700;}#wpcomm .wc-cta-button:hover{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wc-cta-active{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important;background:#E64946!important;border:1px solid #E64946!important;}#wpcomm .wpf-cta{border:1px solid #cccccc;color:#bbbbbb;}#wpcomm .wc-cta-button{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-cta-button-x{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-vote-link{border:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result{border-top:1px solid #bbbbbb;border-bottom:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.katholisches.info"><link rel="https://theeventscalendar.com" href="http://www.katholisches.info/wp-json/tribe/events/v1/"/><style type="text/css">.tribe-event-title{font-size:14px;font-size:0.875rem;}.rsswidget{color:#E64946;font-weight:bold;}</style>
<!--[if lt IE 9]>
<script src="http://www.katholisches.info/tawato/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" media="screen">.footnote_tooltip{display:none;padding:12px;font-size:13px;background-color:#fff7a7;border-width:1px;border-style:solid;border-color:#cccc99;border-radius:3px;-webkit-box-shadow:2px 2px 11px #666666;-moz-box-shadow:2px 2px 11px #666666;box-shadow:2px 2px 11px #666666;}</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-68189 single-format-standard tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="adwidget_htmlwidget-9" class="mh-widget mh-header-1 AdWidget_HTMLWidget"><div style='text-align: center;'></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-oben2-container"><ul id="menu-oben2" class="menu"><li id="menu-item-56484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56484"><a href="#">Ihre Spende</a>
<ul class="sub-menu">
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=26LCMUU5NF6PC">Ihre Spende</a></li>
<li id="menu-item-56461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56461"><a href="http://www.katholisches.info/zuwendungsuebersicht/">Übersicht</a></li>
</ul>
</li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://agentur.jens-falk.de/katholisches/">Ihre Werbung</a></li>
<li id="menu-item-64577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64577"><a href="http://heilige-messen.info/"><b>Heilige Messen :: Meßorte &#038; Termine</b></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.katholisches.info/" title="Katholisches" rel="home">
<h2 class="mh-header-title">Katholisches</h2>
<h3 class="mh-header-tagline">Magazin für Kirche und Kultur</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="adwidget_htmlwidget-7" class="mh-widget mh-header-2 AdWidget_HTMLWidget"><div style='text-align: center;'> 
 
<ins data-revive-zoneid="9" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-56464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56464"><a href="http://www.katholisches.info/">Start</a></li>
<li id="menu-item-56465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56465"><a href="http://www.katholisches.info/99-beitraege/">Die letzten 99</a>
<ul class="sub-menu">
<li id="menu-item-60893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60893"><a href="http://www.katholisches.info/archiv/">Monatsarchiv</a></li>
</ul>
</li>
<li id="menu-item-56466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56466"><a href="http://www.katholisches.info/gebete/">Gebete</a>
<ul class="sub-menu">
<li id="menu-item-56467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56467"><a href="http://www.katholisches.info/gebete/gebet-fur-den-heiligen-vater/">Gebet für den Heiligen Vater</a></li>
<li id="menu-item-56468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56468"><a href="http://www.katholisches.info/gebete/gebet-fur-unseren-bischof/">Gebet für unseren Bischof</a></li>
<li id="menu-item-56469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56469"><a href="http://www.katholisches.info/gebete/allgemeines-gebet-oratio-communis/">Allgemeines Gebet – oratio communis</a></li>
<li id="menu-item-56470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56470"><a href="http://www.katholisches.info/gebete/gebet-fur-die-bekehrung-deutschlands/">Gebet für die Bekehrung Deutschlands</a></li>
<li id="menu-item-56471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56471"><a href="http://www.katholisches.info/gebete/gebet-fuer-kirche-und-volk/">Gebet für Kirche und Volk</a></li>
<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="http://www.katholisches.info/gebete/grus-an-maria/">Gruß an Maria</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56473"><a href="http://www.katholisches.info/gebete/kreuzweg-fur-die-ungeborenen/">Kreuzweg für die Ungeborenen</a></li>
<li id="menu-item-56474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56474"><a href="http://www.katholisches.info/gebete/geistliche-adoption-eines-ungeborenes-kindes/">Geistliche Adoption eines ungeborenes Kindes</a></li>
<li id="menu-item-56475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56475"><a href="http://www.katholisches.info/gebete/tagliche-gewissenserforschung/">Gewissenserforschung</a></li>
</ul>
</li>
<li id="menu-item-67126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67126"><a href="http://www.katholisches.info/category/bilder/">Bilder</a></li>
<li id="menu-item-67211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67211"><a href="#">Termine</a>
<ul class="sub-menu">
<li id="menu-item-67411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67411"><a href="http://www.katholisches.info/termine-mitteilen/">Termine mitteilen</a></li>
<li id="menu-item-67412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67412"><a href="http://www.katholisches.info/events/">Terminübersicht</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-submenue-container"><ul id="menu-submenue" class="menu"><li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53554"><a href="http://www.katholisches.info/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53555"><a href="http://www.katholisches.info/category/hintergrund/">Hintergrund</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53556"><a href="http://www.katholisches.info/category/forum/">Forum</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53559"><a href="http://www.katholisches.info/category/interviews/">Interviews</a></li>
<li id="menu-item-53557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53557"><a href="http://www.katholisches.info/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="http://www.katholisches.info/category/generalaudienz-des-papstes/">Generalaudienz/ Katechese</a></li>
<li id="menu-item-53731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53731"><a href="http://www.katholisches.info/category/zitiert/">Zitiert</a></li>
<li id="menu-item-55926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55926"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.katholisches.info/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-68189" class="post-68189 post type-post status-publish format-standard has-post-thumbnail hentry category-lebensrecht category-nachrichten category-papst-franziskus category-top tag-bischofskonferenz tag-charlie tag-charlie-gard tag-england tag-erbkrankheit tag-europaeischer-gerichtshof-fuer-menschenrechte tag-euthanasie tag-great-ormond-street-hospital tag-todesstrafe tag-vincenzo-paglia">
<header class="entry-header clearfix"><h1 class="entry-title">Der Tod des kleinen Charlie und das Drama der Kirche</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.katholisches.info/2017/06/">30. Juni 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.katholisches.info/2017/06/der-tod-des-kleinen-charlie-und-das-drama-der-kirche/#mh-comments">1</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.katholisches.info/tawato/uploads/2017/06/charlie-gard1.jpg" alt="Charlie Gard, die Unkultur des Todes und das Drama der Kirche" title="Charlie Gard, die Unkultur des Todes und das Drama der Kirche"/>
<figcaption class="wp-caption-text">Charlie Gard, die Unkultur des Todes und das Drama der Kirche</figcaption>
</figure>
<div class="pf-content"><p>(London) Heute werden für den kleinen Charlie Gard die Maschinen abgeschaltet, die ihn am Leben erhalten. Charlie, der erst vor zehn Monaten, am 4. August 2016, das Licht der Welt erblickt hat, wird hingerichtet wie ein zum Tode Verurteilter. Er stirbt mit der Zustimmung der Bischöfe, die zu feig sind sich einer Wissenschaft entgegenzustellen, die sich für allmächtig hält und einer verbreiteten Gleichgültigkeit, die von der Kultur des Todes infiziert ist und ein Menschenleben nicht mehr zu schätzen weiß.<span id="more-68189"></span></p>
<p>Die Mitteilung vom bevorstehenden Tod ihres Sohnes kam von den Eltern Chris Gard und Connie Yates, die mit vorbildlicher Entschlossenheit und unerschrocken, das Menschenmögliche unternommen haben, damit ihr Sohn leben kann.</p>
<p>Charlie befindet sich im <em>Great Ormond Street Hospital</em> von London für seltene Krankheiten. Er leidet an einer bislang unheilbaren Erbkrankheit. Die britischen Ärzte weigern sich, dem Kind weitere Hilfe zukommen zu lassen. Die Eltern wollten ihn deshalb in die USA bringen, um ihn dort einer experimentellen Behandlung zu unterziehen. Dank einer Spendensammlung konnten sie das Geld für die Überstellung des Kindes und die Behandlung zusammenbringen. Bisher sind nur 16 Fälle dieser Erbkrankheit bekannt. Daher läßt sich wenig Aussagekräftiges in die eine noch in die andere Richtung sagen.</p>
<p>Dann geschah das Unglaubliche. Die Ärzte des Londoner Kinderkrankenhaus Großbritannien verweigerte dem Kind die Ausreise. Die Eltern konnten es nicht fassen und zogen vor Gericht, um den sicheren Tod ihres Kindes abzuwenden. Der Rechtsstreit wurde bis vor den <em>Europäischen Gerichtshof für Menschenrechte</em> ausgetragen. Die Eltern haben den Rechtsstreit verloren. Richter haben über das Leben des kleinen Charlie entschieden und sein Todesurteil unterzeichnet.</p>
<p>Kann sich die Unkultur des Todes von einer häßlicheren Seite zeigen? Kann der Staat unerbittlicher das Elternrecht vernichten?</p>
<p>Doch die Kirche bleibt stumm. Nicht die ganze, um genau zu sein. Erzbischof Peter Smith von Southwark meldete sich zu Wort, doch es wäre besser gewesen, er hätte geschwiegen.</p>
<h3>Das aussagekräftige Schweigen und das mißtönende Reden der Kirche</h3>
<p>Smith ist Vorsitzender der Abteilung Christliche Verantwortung und Staatsbürgerschaft in der <em>Bischofskonferenz von England und Wales</em>. Am 5. Mai veröffentlichte er eine Presseerklärung. Die Bischofskonferenz hat ihn zum Teil übernommen und am vergangenen Mittwoch auf ihrer Internetseite publiziert. Smith wurde in Sachen Klein-Charlie zum Sprecher der Bischöfe bestellt. Als solcher erteilte er dem britischen Gesundheitswesen einen Persilschein. „Die Verantwortlichen für die ärztliche Versorgung des Vereinigten Königreiches sind der Ansicht, alles was möglich war, getan zu haben, um ihm zu helfen.“ Die Ausreise in die USA, um sich dort noch einem Heilungsversuch zu unterziehen, wurde vom Erzbischof nicht als „Möglichkeit“ benannt. Welche Rolle spielte der Erzbischof also? Er erteilte primär den Ärzten des Great Ormond Street Kinderkrankenhauses, den Politikern, Beamten und Richtern eine öffentliche Absolution. Ähnliche bischöfliche Auftritte sind aus der Abtreibungsdebatte bekannt.</p>
<p>Salbungsvoll sinnierte Msgr. Smith, daß es „verständlich“ sei, wenn die Eltern „jede Chance“ nützen möchten, Charlies &#8222;Leben zu verlängern, auch wenn ein Erfolg nicht garantiert“ sei. „Beide Seiten bemühen sich, meines Erachtens, mit Integrität und für das Wohl von Charlie zu handeln.“ Was will der Erzbischof damit sagen? Daß sich die Eltern verrannt und verbissen haben, und es in diesem Wettlauf gegen die Zeit keine „Wahrheit“ gibt, sondern nur moralisch gleichwertige Optionen? Die Eltern handeln gut, wenn sie das Leben ihres Kindes zu retten versuchen, doch sei „nicht garantiert“, daß die Behandlung in den USA Erfolg haben würde. Gut handeln aber auch die Ärzte, die Charlie nicht länger behandeln wollen, obwohl das garantiert den Tod Charlies bedeutet. Erzbischof Smith exerzierte die feine Welt der „Ausgewogenheit“ vor, die in Wirklichkeit nichtssagend ist, weil sie nichts sagen will. Im konkreten Fall stellte sich Smith damit auf die Seite des Todes, denn die Frage ist nicht abstrakt, sondern ist eine Frage über Leben oder Tod.</p>
<p>Man müsse manchmal anerkennen, versuchte Smith die Eltern zu trösten, daß die Medizin ihre Grenzen habe. Angesichts eines noch möglichen Behandlungsversuchs in den USA klingt das so, als wollte er einem angeketteten Gefangenen, der nicht zum Wassertrog kann, weil die Kette zu kurz ist, erklären, daß man anerkennen müsse, daß Ketten eben zu kurz sein können und der Wassertrog unerreichbar bleibt, anstatt ihm die Kette zu lösen oder ihm den Wassertrog näher hinzustellen. Der Strafgefangene verdurstet, Charlie stirbt.</p>
<h3>Msgr. Paglias Kampf für das Leben von Charlie? Fehlanzeige</h3>
<p>Dann trat Kurienerzbischof Vincenzo Paglia auf den Plan, bis August 2016 „Familienminister“ des Vatikans, seither Präsident der <em>Päpstlichen Akademie für das Leben</em>. Würde er für die<em> Kultur des Lebens</em> Partei ergreifen und wie ein Löwe um das Leben des kleinen Charlie kämpfen? Fehlanzeige.</p>
<p>Paglia machte sich die Position von Erzbischof Smith und damit der <em>Bischofskonferenz von England und Wales</em> zu eigen. Die Betonung liegt auf der Einsicht, die Charlies Eltern zu haben hätten, daß die Medizin eben Grenzen kenne. Natürlich, so der Kurienerzbischof, müsse die Versorgung des Patienten „bis zum natürlichen Tod fortgesetzt werden“, was die britischen Ärzte gewährleisten würden. Mit keinem Wort ging Paglia darauf ein, daß es sich in Wirklichkeit um Euthanasie handelt. Der elterliche Wille sei „zu respektieren“, so Paglia, um gleichzeitig Richtung Eltern zu sagen, sie sollten aber einsehen, daß es für Charlie keine Hilfe mehr gebe. Schließlich scheint Paglia noch jenen einen Seitenhieb verpaßt zu haben, die sich in den vergangenen Wochen an die Seite von Charlies Eltern stellten und gegen den Staat den Vorwurf des „Staatsmordes“ erhoben. Jedenfalls klingt es so, wenn Paglia vom „Medienrummel“, spricht,  „der zum Teil auf traurige Weise oberflächlich“ sei. Wären die Eltern nicht an die Öffentlichkeit gegangen und hätten viele Menschen mobilisiert, wäre Charlie bereits tot. Die Ärzte hätten ihn stillschweigend sterben lassen. Niemand hätte davon erfahren.</p>
<p>Was will Msgr. Paglia also sagen? Bedauert er, daß der Fall öffentlich wurde, daß die Sache nicht still und leise abgewickelt werden konnte, sondern durch richterlichen Entscheid zur lästigen, weil nicht imagefördernden Exekution wurde? Geht es um das öffentliche Image des Staates, der Richterschaft, der Ärzteschaft des Krankenhauses? Oder geht es um das Leben eines Menschen, und sei eines erst zehn Monate alten Kindes. Tatsache nämlich ist, und daran kann kein Zweifel bestehen, daß Charlie leben will, so wie jedes neugeborene Kind unbändig leben will. Charlie hat gerade erst das Licht der Welt erblickt, die ihn bereits verzehrt.</p>
<h3>Ängstliches Versagen?</h3>
<p>Wer den beiden Erzbischöfen besonders wohlwollend gesinnt ist, könnte ihre Stellungnahmen als „ängstlichen Versuch“ werten, sich nicht zu weit aus dem Fenster zu lehnen, eine „ausgewogene Mitte“ zu wahren und doch für Charlie zu sprechen. Wer die Dinge nüchterner betrachtet, kommt zum Schluß, daß die beiden Kirchenvertreter – andere haben nicht Stellung genommen – in Sachen Euthanasie kapituliert haben. Die Kapitulation kommt am deutlichsten darin zum Ausdruck, daß sie – darin ganz den Euthanasiebefürwortern folgend – sie nicht als solche erkennen und beim Namen nennen.</p>
<p>Kein Wort des Protestes kam aus bischöflichem Mund, kein Mitgefühl für Charlie. Kein Oberhirte stellte sich an die Seite der vielen Laien, die für Charlie gekämpft haben, Petitionen unterzeichnet und Mahnwachen abgehalten haben, die gebetet und Unterschriften gesammelt haben. Der Fall wurde von den zuständigen „Sprechern“ ohne jede Anteilnahme abgehandelt. Kein Aufruf zum Gebet, kein Aufruf zur Buße. Kein Aufschrei! Die Bischöfe haben lediglich den institutionellen Standpunkt flankiert.</p>
<p>Besteht die Kirche nur aus feigen Führern, die das Richtige denken, aber aus Menschenfurcht für sich behalten, oder solchen, die selbst das Denken der Welt inhaliert haben und ihr nach dem Mund reden?</p>
<h3>Heute gibt es drei Typen von Bischöfen</h3>
<p>Der katholische Publizist Tommaso Scandroglio, Assistent für Rechtsphilosophie und Theoretische Philosophie an der <em>Europäischen Universität Rom</em>, schrieb dazu:</p>
<blockquote><p>„Derzeit gibt es in der Kirche drei Typen von Persönlichkeiten. Jene, die offen sagen, daß der Kaiser nackt ist. Sie landen dafür in der Verbannung, vielleicht auf einer kleinen Pazifikinsel, oder es wird ihnen eine Zielscheibe umgehängt, so groß wie ein Haus, oder sie werden in empörter Gleichgültigkeit bis zum Hals im Morast versenkt.<br/>
Andere verharren stimmlos wie im Fall des kleinen Charlie. Ihr Schweigen ist in Wirklichkeit sehr eloquent, denn es handelt sich um eine gerissene Form, die <em>Pro-Choice</em>-Haltung zu stützen, die selbst in Fragen von Leben und Tod gleichberechtigte Optionen behauptet, zwischen denen man wählen kann. Dieses Schweigen ist eine stillschweigende Zustimmung zum Bösen. Wer schweigt, macht sich zum Komplizen.<br/>
Schließlich gibt es noch jene, die – wie der Fall in England gezeigt hat – nicht schweigen, sondern bewußt Euthanasie mit ‚therapeutischer Verbissenheit‘ verwechseln.<br/>
Schlußfolgerung: Das wahre Drama der Kirche heute ist nicht die Pädophilie, sind nicht zu ehrgeizige Priester, ist nicht mangelnde Aufmerksamkeit für die Armen. Das sind alles wahre Dinge, die es gibt, und die zu bekämpfen sind. Das wirkliche Drama aber ist die Häresie.“</p></blockquote>
<p>Charlie könnte vielleicht auch in den USA nicht geheilt werden. Mag sein. Beweisen können das weder die Londoner Ärzte, die sich auf den &#8222;Stand der Wissenschaft&#8220; berufen, noch die Richter. Die Kostbarkeit des Lebens ist den Versuch allemal wert. Keine Erfolgsgarantie kann kein Grund sein, &#8222;im Namen einer Wissenschaft&#8220;, die sich für allmächtig hält, getötet zu werden.</p>
<p>Und was zählt nach dem Fall Charlie in England noch das Elternrecht? Wieviel Staat ist für den Menschen verträglich, wieviel erträglich? Für den kleinen Charlie ist die Frage beantwortet. Die elterliche Liebe wird durch einen gnadenlosen Staat besiegt, und sein Leben ausgelöscht.</p>
<p>Was zählt nach dem Fall Charlie das erste und grundlegendste aller Menschenrechte, das nackte Recht auf Leben? Was taugt ein Europäischer Gerichtshof für Menschenrechte?</p>
<p>Die Perversion in der Annullierung des Elternrechts: Die Eltern dürfen Charlie nicht einmal zum Sterben nach Hause nehmen. Die Ärzte wollen das nicht, sonst müßten sie zugeben, daß er auch in die USA gebracht werden hätte können. Die tötende Haltung wird unerbittlich bis zur letzten Konsequenz durchgezogen.</p>
<p>Das ist inhumane Humanität. Das ist die &#8222;Kultur des Todes&#8220;.</p>
<p>Kleiner Charlie, leb wohl.<br/>
Mögen Chöre der Engel Dich empfangen und Dich geleiten in die heilige Stadt Jerusalem.</p>
<p>Text: Giuseppe Nardi<br/>
Bild: Nuova Bussola Quotidiana/Tempi</p>
<table id="tablepress-17" class="tablepress tablepress-id-17">
<tbody>
<tr class="row-1 odd">
<td class="column-1"><em>Katholisches</em> wird immer für den Leser kostenlos bleiben. Damit das Magazin Tag für Tag mit neuen Artikel weiterhin erscheinen kann sind Zuwendungen notwendig: Unterstützen Sie bitte <em>Katholisches</em> mit einer Spende.<br/>
<a href="http://www.katholisches.info/ein-kleiner-beitrag-zu-einem-grosen-projekt/zuwendungsuebersicht/">Zuwendungsübersicht</a></td><td class="column-2"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="spenden@katholisches.info"/>
<input type="hidden" name="return" value="http://Danke%20für%20Ihre%20Zuwendung!"/>
<input type="hidden" name="item_name" value="Zuwendung"/>
<input type="hidden" name="item_number" value="Zuwendung katholisches.info"/>
<input type="hidden" name="amount" value="15"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</td>
</tr>
</tbody>
</table>
 
<br/>
<div style="background: rgb(255,228,196) none repeat scroll 0% 50%; width: 680px; height: 370px; -moz-background-clip: -moz-initial; -moz-background-origin: -moz-initial; -moz-background-inline-policy: -moz-initial;">
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"> <span style="font-family: Verdana; ">Unterstützen Sie
<span style="font-style: italic;">Katholisches</span> auch, indem Sie
ihre Bücher über <a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">FalkMedien</a> beziehen.
<a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">FalkMedien</a>
hilft uns regelmäßig bei technischen Aufgaben und
beteiligt sich bei der Finanzierung von Servertechnik und
Administration. <br></p>
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span style="font-family: Verdana; ">Der <a href="https://www.falkmedien.de?jsta=kathinfo" target="_blank">WebShop
von FalkMedien</a>
umfaßt neue und
antiquarische Bücher. Bei jedem Kauf, der über Katholisches.info
zustande kommt, werden 10 Prozent Provision an <span style="font-style: italic;">Katholisches</span>
ausgeschüttet.</p>
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span style="font-family: Verdana; ">FalkMedien liefert jeden
erhältlichen Titel: Die Recherche in einem
umfassenden Katalog, der auf dem Verzeichnis Lieferbarer Bücher (VLB)
basiert, ermöglicht es, nahezu alle verfügbaren deutschsprachigen Titel
zu beziehen.&nbsp; -&nbsp; <a href="vlb.falkmedien.de" target="_blank">vlb.falkmedien.de
</a><br>
</span></p>
<form style="margin: 0px 5px 5px 20px; padding:5px 5px 5px 5px; accept-charset="utf-8 iso-8859-15 iso-8859-1" action="https://vlb.falkmedien.de/index.html#trefferliste" method="GET">
                    <span style="font-size: 14px;"></span><span style="font-size: 12px; padding-left:15px;"></span><br />
                        <input name="e" style="width:600px" type="text" placeholder="Stichwort, ISBN, Buchtitel oder Autor"/>
</form>

  
  
  
<p style="margin: 0px 10px 0px 20px; padding: 10px 5px 5px;"><span
style="font-family: Verdana; ">FalkMedien liefert jedes
neue Buch versandkostenfrei ohne
Mindestbestellwert.</span>
</p>
</div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Beitrag drucken oder per E-Mail weiterempfehlen</a></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.katholisches.info/tag/bischofskonferenz/" rel="tag">Bischofskonferenz</a></li><li><a href="http://www.katholisches.info/tag/charlie/" rel="tag">Charlie</a></li><li><a href="http://www.katholisches.info/tag/charlie-gard/" rel="tag">Charlie Gard</a></li><li><a href="http://www.katholisches.info/tag/england/" rel="tag">England</a></li><li><a href="http://www.katholisches.info/tag/erbkrankheit/" rel="tag">Erbkrankheit</a></li><li><a href="http://www.katholisches.info/tag/europaeischer-gerichtshof-fuer-menschenrechte/" rel="tag">Europäischer Gerichtshof für Menschenrechte</a></li><li><a href="http://www.katholisches.info/tag/euthanasie/" rel="tag">Euthanasie</a></li><li><a href="http://www.katholisches.info/tag/great-ormond-street-hospital/" rel="tag">Great Ormond Street Hospital</a></li><li><a href="http://www.katholisches.info/tag/todesstrafe/" rel="tag">Todesstrafe</a></li><li><a href="http://www.katholisches.info/tag/vincenzo-paglia/" rel="tag">Vincenzo Paglia</a></li></ul></div>	</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-65804 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/04/zwei-weitere-herausragende-stimmen-fuer-die-dubia-den-grossverwirrern-in-den-weg-stellen/" title="Zwei weitere herausragende Stimmen für die &#8222;Dubia&#8220; &#8211; Den &#8222;Großverwirrern&#8220; in den Weg stellen"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/amoris-laetitia-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Dubia und Amoris laetitia, die Unauflöslichkeit der Ehe und die &quot;Großverwirrer&quot;." srcset="http://www.katholisches.info/tawato/uploads/amoris-laetitia-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/amoris-laetitia-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Nachrichten		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/04/zwei-weitere-herausragende-stimmen-fuer-die-dubia-den-grossverwirrern-in-den-weg-stellen/" title="Zwei weitere herausragende Stimmen für die &#8222;Dubia&#8220; &#8211; Den &#8222;Großverwirrern&#8220; in den Weg stellen" rel="bookmark">
			Zwei weitere herausragende Stimmen für die &#8222;Dubia&#8220; &#8211; Den &#8222;Großverwirrern&#8220; in den Weg stellen		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. April 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/04/zwei-weitere-herausragende-stimmen-fuer-die-dubia-den-grossverwirrern-in-den-weg-stellen/#mh-comments">1</a></span>
	</div>
</article><article class="post-63733 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/02/christ-verhaftet-wegen-angeblicher-beleidigung-des-islams-droht-ihm-ein-strafmass-von-10-jahren-bis-zur-hinrichtung/" title="Christ verhaftet: Wegen angeblicher Beleidigung des Islams droht ihm ein Strafmaß von 10 Jahren bis zur Hinrichtung"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Familie-von-Mukthar-Masih-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Familie nach der Enthaftung. Mukthar Masih befindet sich in Haft." srcset="http://www.katholisches.info/tawato/uploads/Familie-von-Mukthar-Masih-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/Familie-von-Mukthar-Masih-678x509.jpg 678w, http://www.katholisches.info/tawato/uploads/Familie-von-Mukthar-Masih-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Christenverfolgung		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/02/christ-verhaftet-wegen-angeblicher-beleidigung-des-islams-droht-ihm-ein-strafmass-von-10-jahren-bis-zur-hinrichtung/" title="Christ verhaftet: Wegen angeblicher Beleidigung des Islams droht ihm ein Strafmaß von 10 Jahren bis zur Hinrichtung" rel="bookmark">
			Christ verhaftet: Wegen angeblicher Beleidigung des Islams droht ihm ein Strafmaß von 10 Jahren bis zur Hinrichtung		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1. Februar 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/02/christ-verhaftet-wegen-angeblicher-beleidigung-des-islams-droht-ihm-ein-strafmass-von-10-jahren-bis-zur-hinrichtung/#mh-comments">4</a></span>
	</div>
</article><article class="post-66229 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/04/frankreichs-bischoefe-im-dilemma-eine-wahlempfehlung-fuer-macron-kostet-sie-die-letzte-glaubwuerdigkeit/" title="Frankreichs Bischöfe im Dilemma &#8211; Eine Wahlempfehlung für Macron &#8222;kostet sie die letzte Glaubwürdigkeit&#8220;"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/C-WHH1qWsAAHX5X-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Frankreichs Bischofskonferenz befindet sich im Dilemma." srcset="http://www.katholisches.info/tawato/uploads/C-WHH1qWsAAHX5X-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/C-WHH1qWsAAHX5X-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Genderideologie		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.katholisches.info/2017/04/frankreichs-bischoefe-im-dilemma-eine-wahlempfehlung-fuer-macron-kostet-sie-die-letzte-glaubwuerdigkeit/" title="Frankreichs Bischöfe im Dilemma &#8211; Eine Wahlempfehlung für Macron &#8222;kostet sie die letzte Glaubwürdigkeit&#8220;" rel="bookmark">
			Frankreichs Bischöfe im Dilemma &#8211; Eine Wahlempfehlung für Macron &#8222;kostet sie die letzte Glaubwürdigkeit&#8220;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. April 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/04/frankreichs-bischoefe-im-dilemma-eine-wahlempfehlung-fuer-macron-kostet-sie-die-letzte-glaubwuerdigkeit/#mh-comments">1</a></span>
	</div>
</article></div>
</section>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lesermeinungen // <font size="-1"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/" target="_blank">Richtlinien für Lesermeinungen</a></font></h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.katholisches.info/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0e414bca8f" /><input type="hidden" name="_wp_http_referer" value="/2017/06/der-tod-des-kleinen-charlie-und-das-drama-der-kirche/?pk_campaign=feed&amp;pk_kwd=der-tod-des-kleinen-charlie-und-das-drama-der-kirche" />                            <input type="hidden" value="68189" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-86241_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-86241" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Pancratius</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.katholisches.info/2017/06/der-tod-des-kleinen-charlie-und-das-drama-der-kirche/#comment-86241" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Geschichte rührt zu Tränen, doch Gott wird sich des kleinen Charlies annehmen. Nichts zeigt deutlicher, wie tief unsere leider allenfalls noch in Resten christliche „Zivilisation“ gesunken ist, als der Umgang mit dem ungeborenen Leben sowie den Kleinen, Schwachen und Alten. Die tapfern Eltern des Kinder tun einem leid. Es ist traurig.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">6</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 Stunde 27 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-86241_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        		</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adwidget_htmlwidget-2" class="mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="13" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div><div id="adwidget_htmlwidget-12" class="mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="3" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div><div id="tribe-events-list-widget-2" class="mh-widget tribe-events-list-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Termine &#038; Veranstaltungen</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-65724 tribe-clearfix tribe-events-category-ausstellungen tribe-events-venue-65727">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/wunder-rom-von-der-antike-bis-zur-gegenwart/" rel="bookmark">Wunder Rom – Von der Antike bis zur Gegenwart</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">31 März</span> - <span class="tribe-event-date-end">13 August</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64260 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64252">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/exerzitien-grundlagen-des-geistlichen-lebens-mit-p-ramm-fssp/" rel="bookmark">Exerzitien „Grundlagen des geistlichen Lebens“ mit P. Ramm (FSSP)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26 Juni</span> - <span class="tribe-event-date-end">1 Juli</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-67228 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-67225">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-schweigeexerzitien-einzelexerzitien/" rel="bookmark">Ignatianische Schweigeexerzitien (Einzelexerzitien)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26 Juni</span> - <span class="tribe-event-date-end">3 Juli</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64082 tribe-clearfix tribe-events-category-wallfahrten tribe-events-organizer-64056">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/deutsche-chesterton-wallfahrt-in-40-tagen-zu-fuss-nach-england-in-etappen-ueber-6-monate-12/" rel="bookmark">Deutsche Chesterton-Wallfahrt In 40 Tagen zu Fuß nach England – in Etappen über 6 Monate</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">30 Juni</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64154 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64086 tribe-events-organizer-64109">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/ignatianische-exerzitien-fuer-frauen-mit-pater-schmitt-fsspx-und-pater-steinle-fsspx/" rel="bookmark">Ignatianische Exerzitien für Frauen mit Pater Schmitt (FSSPX) und Pater Steinle (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3 Juli</span> - <span class="tribe-event-date-end">8 Juli</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-66368 tribe-clearfix tribe-events-category-schulungen tribe-events-venue-66370 tribe-events-organizer-66371">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/medien-und-kommunikationstraining-fuer-jugendliche-und-junge-erwachsene/" rel="bookmark">Medien- und Kommunikationstraining für Jugendliche und junge Erwachsene</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">7 Juli @ 18:00</span> - <span class="tribe-event-date-end">9 Juli @ 16:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64156 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64112">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/herz-jesu-exerzitien-mit-pater-moergeli-fsspx-und-pater-frey-fsspx/" rel="bookmark">Herz-Jesu-Exerzitien mit Pater Mörgeli (FSSPX) und Pater Frey (FSSPX)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">17 Juli</span> - <span class="tribe-event-date-end">22 Juli</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64294 tribe-clearfix tribe-events-category-vortraege tribe-events-venue-64296 tribe-events-organizer-64297">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/die-tragoedie-der-abendlaendischen-kirchenspaltung-ursachen-und-folgen-der-reformation-besinnungstage-mit-h-h-prof-dr-joseph-schumacher/" rel="bookmark">Die Tragödie der abendländischen Kirchenspaltung &#8211; Ursachen und Folgen der Reformation / Besinnungstage mit H.H. Prof. Dr. Joseph Schumacher</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20 Juli @ 18:00</span> - <span class="tribe-event-date-end">22 Juli @ 13:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64080 tribe-clearfix tribe-events-category-wallfahrten tribe-events-organizer-64056">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/deutsche-chesterton-wallfahrt-in-40-tagen-zu-fuss-nach-england-in-etappen-ueber-6-monate-11/" rel="bookmark">Deutsche Chesterton-Wallfahrt In 40 Tagen zu Fuß nach England – in Etappen über 6 Monate</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23 Juli</span> - <span class="tribe-event-date-end">29 Juli</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-64163 tribe-clearfix tribe-events-category-exerzitien tribe-events-venue-64112 tribe-events-organizer-64109">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.katholisches.info/event/die-rosenkranzgeheimnisse-thematische-exerzitien-mit-dominikanerpatres/" rel="bookmark">Die Rosenkranzgeheimnisse &#8211; Thematische Exerzitien mit Dominikanerpatres</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24 Juli</span> - <span class="tribe-event-date-end">29 Juli</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.katholisches.info/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script><div id="adwidget_htmlwidget-3" class="mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="1" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div></div><div id="nav_menu-2" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Themen</span></h4><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-63488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63488"><a href="http://www.katholisches.info/2016/11/14/vier-kardinaele-stellen-sich-papst-franziskus-mit-fuenf-dubia-zu-amoris-laetitia-frontal-in-den-weg/"><b>Dubia</b> (Zweifel) zu „Amoris laetitia“</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56729"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30938"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-30936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30936"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-30939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30939"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-30940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30940"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-30941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30941"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-40618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40618"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
<li id="menu-item-40620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40620"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-40621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40621"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
</ul></div></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="ayb_posts-2" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor einem Jahr</span></h6><ul><li><a href= "http://www.katholisches.info/2016/06/oberster-gerichtshof-der-usa-duldet-angriff-gegen-die-religionsfreiheit/" title=%"Oberster Gerichtshof der USA duldet Angriff gegen die Religionsfreiheit" >Oberster Gerichtshof der USA duldet Angriff gegen die Religionsfreiheit</a></li><li><a href= "http://www.katholisches.info/2016/06/trend-2016-homosexualisierung-erstes-homo-dezernat-gay-friendly-kardinal-und-un-homo-sonderkommissar/" title=%"Trend 2016: Homosexualisierung - Erstes Homo-Dezernat, Gay-friendly-Kardinal und UN-Homo-Sonderkommissar" >Trend 2016: Homosexualisierung - Erstes Homo-Dezernat, Gay-friendly-Kardinal und UN-Homo-Sonderkommissar</a></li><li><a href= "http://www.katholisches.info/2016/06/barmherzigkeit-hat-augen-um-hinzusehen-ohren-um-zuzuhoeren-haende-um-wieder-aufzurichten/" title=%""Barmherzigkeit hat Augen, um hinzusehen, Ohren, um zuzuhören, Hände, um wieder aufzurichten"" >"Barmherzigkeit hat Augen, um hinzusehen, Ohren, um zuzuhören, Hände, um wieder aufzurichten"</a></li><li><a href= "http://www.katholisches.info/2016/06/world-muslim-city-chinas-neuer-vergnuegungspark-ist-ein-muslimisches-disneyland/" title=%""World Muslim City" - Chinas neuer Vergnügungspark ist ein muslimisches Disneyland" >"World Muslim City" - Chinas neuer Vergnügungspark ist ein muslimisches Disneyland</a></li><li><a href= "http://www.katholisches.info/2016/06/schockaussage-von-bischof-fellay-rom-gespraeche-mit-piusbruderschaft-werden-nach-dem-sommer-fortgesetzt/" title=%""Schockaussage" von Bischof Fellay? - Rom: Gespräche mit Piusbruderschaft werden nach dem Sommer fortgesetzt" >"Schockaussage" von Bischof Fellay? - Rom: Gespräche mit Piusbruderschaft werden nach dem Sommer fortgesetzt</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="ayb_posts-3" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor zwei Jahren</span></h6><ul><li><a href= "http://www.katholisches.info/2015/06/noch-einmal-medjugorje-das-ringen-hinter-den-kulissen/" title=%"Noch einmal Medjugorje - Das Ringen hinter den Kulissen" >Noch einmal Medjugorje - Das Ringen hinter den Kulissen</a></li><li><a href= "http://www.katholisches.info/2015/06/pallien-zeremonie-fand-zum-letzten-mal-in-rom-statt-und-das-veraendert/" title=%"Pallien-Zeremonie fand zum letzten Mal in Rom statt - und das verändert" >Pallien-Zeremonie fand zum letzten Mal in Rom statt - und das verändert</a></li><li><a href= "http://www.katholisches.info/2015/06/neuer-kommissar-der-franziskaner-der-immakulata-p-sabino-ardito-sdb/" title=%"Neuer Kommissar der Franziskaner der Immakulata: P. Sabino Ardito SDB" >Neuer Kommissar der Franziskaner der Immakulata: P. Sabino Ardito SDB</a></li><li><a href= "http://www.katholisches.info/2015/06/schisma-zwischen-antiochien-und-jerusalem-blutoekumene-und-orthodoxe-zerstrittenheit/" title=%"Schisma zwischen Antiochien und Jerusalem - Blutökumene und orthodoxe Zerstrittenheit" >Schisma zwischen Antiochien und Jerusalem - Blutökumene und orthodoxe Zerstrittenheit</a></li><li><a href= "http://www.katholisches.info/2015/06/christen-der-ninive-ebene-nicht-auf-den-booten-nach-europa-sondern-im-schuetzengraben/" title=%"Christen der Ninive-Ebene nicht auf den Booten nach Europa, sondern im Schützengraben" >Christen der Ninive-Ebene nicht auf den Booten nach Europa, sondern im Schützengraben</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-60838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60838"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
<li id="menu-item-53543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53543"><a href="http://www.katholisches.info/?page_id=26064">Ein kleiner Beitrag zu einem großen Projekt</a></li>
<li id="menu-item-53495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53495"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/">Richtlinien für Lesermeinungen</a></li>
<li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30946"><a href="http://www.katholisches.info/tracking-deaktivieren/">Tracking deaktivieren</a></li>
<li id="menu-item-53496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53496"><a href="http://www.katholisches.info/kodex/">Kodex</a></li>
<li id="menu-item-53497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53497"><a href="http://www.katholisches.info/anzeigen/">Anzeigen</a></li>
<li id="menu-item-53498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53498"><a href="http://www.katholisches.info/impressum/">Impressum</a></li>
</ul></div></div><div id="s2_form_widget-2" class="mh-footer-widget s2_form_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Katholisches per E-Mail</span></h6><div class="search"><form method="post" action="http://www.katholisches.info/katholisches-per-e-mail-2/"><input type="hidden" name="ip" value="54.224.77.253" /><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="" size="20" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">WebLinks</span></h6><div class="menu-weblinks-container"><ul id="menu-weblinks" class="menu"><li id="menu-item-53969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53969"><a href="http://62gründe.de/">62Gründe</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&nbsp;</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analyse.jens-falk.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}</style></body>
</html>