<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Die „geglaubte“ Einstimmigkeit &#8211; Eine Anmerkung zu den Einlassungen des Kardinal Marx zu den DBK-Richtlinien zu Amoris Laetitia › Katholisches</title>
<meta name="description" content="Kardinal Reinhard Marx Amoris laetitia Verantwortlichkeit Bischöfe Markus Büning Felix Gann Vitus Huonder heiliger Lambert von Lüttich Martyrium Ehe"/>
<meta name="news_keywords" content="Kardinal Marx, Amoris laetitia, Lambert, Martyrium, Ehe, Bischöfe"/>
<meta name="robots" content="index, follow"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1486126853,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"54020dfdb74cdbad23a5cb81deb6b152",petok:"2929e5b2df258101fc240a746fc0c56ea1f19c7a-1486509429-1800",zone:"katholisches.info",rocket:"0",apps:{"abetterbrowser":{"ie":"6"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" href="http://www.katholisches.info/2017/02/07/die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript" src="http://www.katholisches.info/tawato/plugins/detect-adblock/js/ads.js"></script>
<script type="text/javascript">
			if( window.AlobaidiDetectAdBlock === undefined ){
        		window.location = "http://www.katholisches.info/?alobaidi_detect_adblock=true";
      		}
		</script>
<style type="text/css">#fancybox-close{right:-15px;top:-15px}div#fancybox-content{border-color:#FFFFFF}div#fancybox-title{background-color:#FFFFFF}div#fancybox-outer{background-color:#FFFFFF}div#fancybox-title-inside{color:#333333}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Feed" href="http://www.katholisches.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Kommentar-Feed" href="http://www.katholisches.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Die „geglaubte“ Einstimmigkeit &#8211; Eine Anmerkung zu den Einlassungen des Kardinal Marx zu den DBK-Richtlinien zu Amoris Laetitia Kommentar-Feed" href="http://www.katholisches.info/2017/02/07/die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.katholisches.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=b7a54a85e544cc58fe5a9630871d882d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fancybox-css' href='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=b7a54a85e544cc58fe5a9630871d882d' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wam-frontend-css-css' href='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/css/frontend.css?ver=1.0.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.katholisches.info/tawato/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-add-custom-css-css' href='http://www.katholisches.info?display_custom_css=css&#038;ver=b7a54a85e544cc58fe5a9630871d882d' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.katholisches.info\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte dieses Feld ausf\u00fcllen.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe die angegebene URL.","wc_error_email_text":"Bitte angegebene E-Mail-Adresse \u00fcberpr\u00fcfen.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf Ihren Kommentar","wc_new_replies_button_text":"Bei einen von Ihnen abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"1","commentTextMaxLength":3000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.4","wc_post_id":63900,"loadLastCommentId":"83037","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wamVars = {"wamTestVar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/wpdiscuz-ads-manager/assets/js/frontend.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/themes/mh-magazine/js/scripts.js?ver=b7a54a85e544cc58fe5a9630871d882d'></script>
<link rel='https://api.w.org/' href='http://www.katholisches.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.katholisches.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.katholisches.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Erzbischof Heiner Koch im Interview mit der taz – grelles Symptom der Glaubenskrise' href='http://www.katholisches.info/2017/02/07/erzbischof-heiner-koch-im-interview-mit-der-taz-grelles-symptom-der-glaubenskrise/'/>
<link rel='shortlink' href='http://www.katholisches.info/?p=63900'/>
<link rel="alternate" type="application/json+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F02%2F07%2Fdie-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2017%2F02%2F07%2Fdie-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia%2F&#038;format=xml"/>
 
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:13px;color:#e64946;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.katholisches.info/?wordfence_logHuman=1&hid=9D9844EA03602E7E4B612FA23353D2E0');
</script> <style type="text/css">ol.footnotes li{list-style-type:decimal;}</style>
<style type="text/css">#wpcomm .wc_new_comment{background:#E64946;}#wpcomm .wc_new_reply{background:#E64946;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-administrator>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-editor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-contributor>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-subscriber>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-post_author>.wc-comment-left .wc-comment-label{background:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author a{color:#E64946;}#wpcomm .wc-blog-guest>.wc-comment-left .wc-comment-label{background:#E64946;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6;}.comments-area{width:85%;margin-left:auto;margin-right:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb;cursor:pointer;}.wpdiscuz-sort-button:hover{color:#E64946;cursor:pointer;}.wpdiscuz-sort-button-active{color:#E64946!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#E64946;}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}.wpd-custom-field .wcf-pasiv-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85;}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label:hover~input:checked~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked+label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover~label,.wpd-custom-field .wcf-activ-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700;}#wpcomm .wc-cta-button:hover{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wc-cta-active{border:1px solid #E64946!important;background:#E64946!important;color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important;background:#E64946!important;border:1px solid #E64946!important;}#wpcomm .wpf-cta{border:1px solid #cccccc;color:#bbbbbb;}#wpcomm .wc-cta-button{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-cta-button-x{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-vote-link{border:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result{border-top:1px solid #bbbbbb;border-bottom:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}</style>
<!--[if lt IE 9]>
<script src="http://www.katholisches.info/tawato/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-63900 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="text-13" class="mh-widget mh-header-1 widget_text"> <div class="textwidget"> 
 
<ins data-revive-zoneid="11" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div>
</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-oben2-container"><ul id="menu-oben2" class="menu"><li id="menu-item-56484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56484"><a href="#">Ihre Spende</a>
<ul class="sub-menu">
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=26LCMUU5NF6PC">Ihre Spende</a></li>
<li id="menu-item-56461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56461"><a href="http://www.katholisches.info/zuwendungsuebersicht/">Übersicht</a></li>
</ul>
</li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://agentur.jens-falk.de/katholisches/">Ihre Werbung</a></li>
<li id="menu-item-57343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57343"><a href="http://www.falkmedien.de/vlb/"><b>Wir liefern jedes Buch</b></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.katholisches.info/" title="Katholisches" rel="home">
<h2 class="mh-header-title">Katholisches</h2>
<h3 class="mh-header-tagline">Magazin für Kirche und Kultur</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-12" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"> 
 
<ins data-revive-zoneid="9" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-56464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56464"><a href="http://www.katholisches.info/">Start</a></li>
<li id="menu-item-56465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56465"><a href="http://www.katholisches.info/99-beitraege/">Die letzten 99</a>
<ul class="sub-menu">
<li id="menu-item-60893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60893"><a href="http://www.katholisches.info/archiv/">Monatsarchiv</a></li>
</ul>
</li>
<li id="menu-item-56491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56491"><a href="#">Themen</a>
<ul class="sub-menu">
<li id="menu-item-56730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56730"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-56498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56498"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-56494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56494"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-56493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56493"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56499"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56496"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56495"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-56492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56492"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-56466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56466"><a href="http://www.katholisches.info/gebete/">Gebete</a>
<ul class="sub-menu">
<li id="menu-item-56467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56467"><a href="http://www.katholisches.info/gebete/gebet-fur-den-heiligen-vater/">Gebet für den Heiligen Vater</a></li>
<li id="menu-item-56468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56468"><a href="http://www.katholisches.info/gebete/gebet-fur-unseren-bischof/">Gebet für unseren Bischof</a></li>
<li id="menu-item-56469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56469"><a href="http://www.katholisches.info/gebete/allgemeines-gebet-oratio-communis/">Allgemeines Gebet – oratio communis</a></li>
<li id="menu-item-56470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56470"><a href="http://www.katholisches.info/gebete/gebet-fur-die-bekehrung-deutschlands/">Gebet für die Bekehrung Deutschlands</a></li>
<li id="menu-item-56471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56471"><a href="http://www.katholisches.info/gebete/gebet-fuer-kirche-und-volk/">Gebet für Kirche und Volk</a></li>
<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="http://www.katholisches.info/gebete/grus-an-maria/">Gruß an Maria</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56473"><a href="http://www.katholisches.info/gebete/kreuzweg-fur-die-ungeborenen/">Kreuzweg für die Ungeborenen</a></li>
<li id="menu-item-56474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56474"><a href="http://www.katholisches.info/gebete/geistliche-adoption-eines-ungeborenes-kindes/">Geistliche Adoption eines ungeborenes Kindes</a></li>
<li id="menu-item-56475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56475"><a href="http://www.katholisches.info/gebete/tagliche-gewissenserforschung/">Gewissenserforschung</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-submenue-container"><ul id="menu-submenue" class="menu"><li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53554"><a href="http://www.katholisches.info/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53555"><a href="http://www.katholisches.info/category/hintergrund/">Hintergrund</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53556"><a href="http://www.katholisches.info/category/forum/">Forum</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53559"><a href="http://www.katholisches.info/category/interviews/">Interviews</a></li>
<li id="menu-item-53557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53557"><a href="http://www.katholisches.info/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="http://www.katholisches.info/category/generalaudienz-des-papstes/">Generalaudienz/ Katechese</a></li>
<li id="menu-item-53731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53731"><a href="http://www.katholisches.info/category/zitiert/">Zitiert</a></li>
<li id="menu-item-55926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55926"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.katholisches.info/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-63900" class="post-63900 post type-post status-publish format-standard has-post-thumbnail hentry category-forum category-papst-franziskus category-sakrament-der-ehe tag-amoris-laetitia tag-deutsche-bischoefe tag-deutsche-bischofskonferenz tag-ehesakrament tag-felix-gann tag-lambert-von-luettich tag-maastricht tag-markus-buening tag-martyrium tag-reinhard-marx tag-verantwortlichkeit tag-vitus-huonder">
<header class="entry-header clearfix"><h1 class="entry-title">Die „geglaubte“ Einstimmigkeit &#8211; Eine Anmerkung zu den Einlassungen des Kardinal Marx zu den DBK-Richtlinien zu Amoris Laetitia</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.katholisches.info/2017/02/">7. Februar 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.katholisches.info/category/forum/" rel="category tag">Forum</a>, <a href="http://www.katholisches.info/category/papst-franziskus/" rel="category tag">Papst Franziskus</a>, <a href="http://www.katholisches.info/category/sakrament-der-ehe/" rel="category tag">Sakrament der Ehe</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.katholisches.info/2017/02/07/die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia/#mh-comments">1</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.katholisches.info/tawato/uploads/Martyrium-hl.-Lambert-von-Lüttich-Maastricht-678x381.jpg" alt="Martyrium des hl. Lambert von Maastricht (oder Lüttich)" title="Martyrium des hl. Lambert von Maastricht (oder Lüttich)"/>
<figcaption class="wp-caption-text">Martyrium des hl. Lambert von Maastricht (oder Lüttich) für die Unauflöslichkeit der Ehe.</figcaption>
</figure>
<div class="pf-content"><p>von Dr. Markus Büning*</p>
<p><strong><em> </em></strong>So, so! Der Herr Vorsitzende, Erzbischof Marx, „glaubt“ (<a href="http://www.katholisches.info/2017/02/07/kardinal-marx-und-die-dbk-richtlinien-zu-amoris-laetitia-ich-glaube-dass-einstimmigkeit-herrschte/">katholisches.info</a> berichtete darüber!), dass in der von ihm geleiteten Bischofskonferenz all seine Mitbrüder im bischöflichen Amt mit folgenden Aussagen aus den jüngst abgegebenen Konferenzrichtlinien zu <em>Amoris Laetitia (</em>AL) übereinstimmen. Dort heißt es dann wie folgt:<span id="more-63900"></span></p>
<blockquote><p>„Amoris laetitia bietet in dieser Frage keine allgemeine Regelung und kennt keinen Automatismus in Richtung einer generellen Zulassung aller zivilrechtlich wiederverheiratet Geschiedenen zu den Sakramenten. Amoris laetitia übersieht weder die schwere Schuld, die viele Menschen in solchen Situationen des Zerbrechens und Scheiterns ehelicher Beziehungen auf sich laden, noch die Problematik, dass eine zivilrechtliche Wiederheirat dem sichtbaren Zeichen des Ehesakraments widerspricht, selbst wenn die betroffene Person schuldlos verlassen wurde. Amoris Laetitia bleibt aber dennoch nicht beim kategorischen und irreversiblen Ausschluss von den Sakramenten stehen.“</p></blockquote>
<p>Dann weiter:</p>
<blockquote><p>„Nicht alle Gläubigen, deren Ehe zerbrochen ist und die zivil geschieden und wiederverheiratet sind, können ohne Unterscheidung die Sakramente empfangen. Erforderlich sind vielmehr differenzierte Lösungen, die dem Einzelfall gerecht werden und dann zum Tragen kommen, wenn die Ehe nicht annulliert werden kann.“</p></blockquote>
<p>Da haben wir es dann also Schwarz auf Weiß: Hier ist Platz für den subjektiven Einzelfallentscheid! Was ist mit dem <em>strikten</em> Gebot Jesu Christi, dass die Ehe unauflöslich ist? Was ist mit <em>Familiaris Consortio</em> Nr. 84 und dem dort ausgesprochenen und zu beachtenden Gebot zur Enthaltsamkeit für den Fall, dass sog. wiederverheiratet Geschiedene den Zugang zu den Sakramenten begehren? Fragen über Fragen?</p>
<figure id="attachment_63903" style="width: 300px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/Kardinal-Reinhard-Marx-1.jpg"><img class="wp-image-63903 size-medium" src="http://www.katholisches.info/tawato/uploads/Kardinal-Reinhard-Marx-1-300x273.jpg" alt="Kardinal Reinhard Marx" width="300" height="273" srcset="http://www.katholisches.info/tawato/uploads/Kardinal-Reinhard-Marx-1-300x273.jpg 300w, http://www.katholisches.info/tawato/uploads/Kardinal-Reinhard-Marx-1.jpg 363w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">Kardinal Reinhard Marx</figcaption></figure>
<p>So, nun sitze ich hier als Münsteraner Diözesan und frage mich, ob das auch die Haltung meines Bischofs ist, der sich rühmen kann, einem Clemens August Kardinal Graf von Galen nachzufolgen. Oder noch eindringlicher zum Thema: Dieser Bischof ist Nachfolger des Hl. Liudger, der ein großer Verehrer des Hl. Lambertus (um 635-705), Bischof von Maastricht, gewesen ist. Daher tragen die Hauptpfarrkirchen in Münster und Coesfeld auch seinen werten Namen. Dieser Heilige ist für die Unauflöslichkeit der Ehe in den Tod gegangen. Man lese nur in den einschlägigen Heiligenbiografien nach. Und nun die klare Frage: Bischof Felix Genn, folgen Sie auch der &#8222;geglaubten Einstimmigkeit&#8220;? Verschanzen Sie sich hinter diesen Richtlinien oder haben sie in Ihrer eigenen Verantwortung als Oberhirte dieser Diözese eine eigene Meinung, die Sie notfalls auch am jüngsten Tag vor Gottes Angesicht rechtfertigen können? Das sind meines Erachtens berechtigte Fragen, die nun jeder Katholik seinem Oberhirten stellen sollte.</p>
<p>Ganz anders scheint es derzeit in der Schweiz zu laufen. Da gibt es einen Bischof, der mit einem mutigen Hirtenwort zur Interpretation von AL seiner ihm von Gott und der Kirche übertragenen Verantwortung als Oberhirte nachgekommen ist. Dieser Bischof heißt Vitus Huonder und hat den altehrwürdigen Stuhl des Hl. Luzius in Chur inne. Da hört sich der Kommentar zu AL aber ganz anders an. Hören wir diesen mutigen Bischof:</p>
<blockquote><p>„Der Empfang der heiligen Kommunion der zivil wiederverheirateten Geschiedenen darf nicht dem subjektiven Entscheid überlassen werden. Man muss sich auf objektive Gegebenheiten stützen können (auf die Vorgaben der Kirche für den Empfang der heiligen Kommunion). Im Falle von zivil wiederverheirateten Geschiedenen ist die Achtung vor dem bestehenden Eheband ausschlaggebend.</p>
<p>Wird bei einem Gespräch (bei einer Beichte) die Absolution eines zivil wiederverheirateten Geschiedenen erbeten, muss feststehen, dass diese Person bereit ist, die Vorgaben von Familiaris consortio 84 anzunehmen (JOHANNES PAUL II., Apostolisches Schreiben Familiaris consortio vom 12. November 1981). Das heißt: Können die beiden Partner aus ernsthaften Gründen … der Verpflichtung zur Trennung nicht nachkommen (vgl. AL 298), sind sie gehalten, wie Bruder und Schwester miteinander zu leben. Diese Regelung gilt nach wie vor schon deshalb, weil das neue Apostolische Schreiben Amoris Laetitia ausdrücklich keine „neue gesetzliche Regelung kanonischer Art“ vorsieht (vgl. AL 300). Der Pönitent wird den festen Willen bezeugen müssen, in Achtung vor dem Eheband der „ersten“ Ehe leben zu wollen.“</p></blockquote>
<p>Das ist mal eine wahrhaft katholische Stellungnahme zum umstrittenen Lehrschreiben AL! Wir Juristen sprechen hier von einer „geltungserhaltenden Reduktion“. Nur wenn man AL so interpretiert, kann es zur Übereinstimmung mit der bisher geltenden Lehre der Kirche an dieser Stelle kommen. Da ist dann eben kein Platz für den subjektiven Entscheid des Einzelnen. Da bleibt es bei der klaren Linie von <em>Familiaris Consortio</em> Nr. 84 des hl. Johannes Paul II..</p>
<figure id="attachment_63904" style="width: 190px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/Kloster_Lambrecht_Hl._Lambertus_Ganzfigur.jpg"><img class="wp-image-63904 size-medium" src="http://www.katholisches.info/tawato/uploads/Kloster_Lambrecht_Hl._Lambertus_Ganzfigur-190x300.jpg" alt="Heiliger Lambert (Kloster St. Lambrecht in der Pfalz, um 1400)" width="190" height="300" srcset="http://www.katholisches.info/tawato/uploads/Kloster_Lambrecht_Hl._Lambertus_Ganzfigur-190x300.jpg 190w, http://www.katholisches.info/tawato/uploads/Kloster_Lambrecht_Hl._Lambertus_Ganzfigur-649x1024.jpg 649w, http://www.katholisches.info/tawato/uploads/Kloster_Lambrecht_Hl._Lambertus_Ganzfigur.jpg 700w" sizes="(max-width: 190px) 100vw, 190px"/></a><figcaption class="wp-caption-text">Heiliger Lambert (Kloster St. Lambrecht in der Pfalz, um 1400)</figcaption></figure>
<p>Es ist gut, dass dieser Schweizer Bischof seine ihm übertragene Verantwortung selber ausübt und sich nicht hinter einem Gremium versteckt, welches sich eben nicht dem göttlichen Recht verdankt. Bischofskonferenzen haben in institutioneller Hinsicht nichts, aber auch gar nichts, mit dem Stifterwillen Jesu Christi zu tun. Geschichtlich sind diese Konferenzen ein rein menschliches Produkt von Kirchenorganisation, die der Vereinheitlichung dienen soll. Dies darf aber nicht auf Kosten der Wahrheit erfolgen! Und: Dies darf nicht permanent dazu führen, dass der einzelne Ortsbischof nicht mehr gefordert ist, seinen konkreten Hirten- und Lehrauftrag gegenüber seinen Diözesanen zu erfüllen. Ein jeder Diözesan hat doch das Recht zu wissen, wie sein Bischof zu diesen wichtigen Fragen der Glaubens- und der Sittenlehre der Kirche denkt. Zudem besteht hier die andauernde Gefahr, dass sich der einzelne Bischof hinter das „apersonale“ Konstrukt der Konferenz verschanzt und sich seiner originären Verantwortung entledigt.</p>
<p>Ich frage mich nicht nur nach meinem Oberhirten in Münster. Ich frage auch besonders die Herren Bischöfe von Regensburg, Eichstätt und Passau, ob Sie hier der „geglaubten Einstimmigkeit“ unterworfen sind oder dem klaren und immer geltenden Gesetz Jesu Christi? Von diesen Bischöfen dachte ich bisher, dass sie durchaus „klare Kante“ zeigen können und wollen. Also, was ist Ihre Meinung? Viele Katholiken schauen in diesen Tagen sicher auch auf diese Bischöfe?</p>
<p>Schauen wir vor allem auf das Wort Jesu Christi, welches gerade in dieser Situation Bände spricht. Der Herr wirft den Pharisäern folgendes vor:</p>
<blockquote><p>„Ihr gebt Gottes Gebot preis und haltet euch an die Überlieferung von Menschen. (…) Sehr geschickt setzt ihr Gottes Gebote außer Kraft und haltet euch an eure eigene Überlieferung.“ (Mk 7,8f.)</p></blockquote>
<p>Nicht diejenigen, die hier das Gebot von der Unauflöslichkeit der Ehe verteidigen sind die Pharisäer. Nein, diejenigen, die mit viel menschlichem Geschick und Anpassung an den Zeitgeist versuchen, die Wahrheit zu verwässern, sind die wahren Pharisäer unserer Tage. Ein anderer mutiger deutscher Bischof, der seinen Dienst im fernen Kasachstan treu und  evangeliumsgemäß ausübt, hat darauf schon mehrmals in der Diskussion um Ehe und Familie hingewiesen. Schade, dass dieser Oberhirte nicht Mitglied der Deutschen Bischofskonferenz ist. Von einer „geglaubten Einstimmigkeit“ könnte man dann wohl nicht mehr ausgehen.</p>
<p>*<em><strong>Markus Büning</strong>, geboren 1966 in Ahaus (Westfalen), studierte katholische Theologie und Philosophie in Münster in Westfalen und München. Nach seinem erfolgreichen Studienabschluß absolvierte er ein Studium der Rechtswissenschaften an den Universitäten von Konstanz und Münster und wurde 2001 in Münster zum Doktor der Rechtswissenschaften promoviert. Nach Tätigkeiten als Assistent an den Universitäten Konstanz und Münster trat er als Jurist in den Verwaltungsdienst. Der ausgewiesene Kirchenrechtler veröffentlichte zahlreiche Publikationen zu kirchenrechtlichen und theologischen Themen und über Heilige. Dr. Markus Büning ist verheiratet und Vater von zwei Kindern.</em></p>
<p>Bild: Wikicommons/MiL</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 1355px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<table id="tablepress-17" class="tablepress tablepress-id-17">
<tbody>
<tr class="row-1 odd">
<td class="column-1">Wenn Ihnen dieser Artikel gefallen hat:<br/>
Unterstützen Sie bitte Katholisches.info mit einer Spende.<br/>
<a href="http://www.katholisches.info/ein-kleiner-beitrag-zu-einem-grosen-projekt/zuwendungsuebersicht/">Zuwendungsübersicht</a></td><td class="column-2"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="spenden@katholisches.info"/>
<input type="hidden" name="return" value="http://Danke%20für%20Ihre%20Zuwendung!"/>
<input type="hidden" name="item_name" value="Zuwendung"/>
<input type="hidden" name="item_number" value="Zuwendung katholisches.info"/>
<input type="hidden" name="amount" value="10"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</td>
</tr>
</tbody>
</table>
 <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly"/>Beitrag drucken oder per E-Mail weiterempfehlen</a></div></div> </div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.katholisches.info/tag/amoris-laetitia/" rel="tag">Amoris laetitia</a></li><li><a href="http://www.katholisches.info/tag/deutsche-bischoefe/" rel="tag">deutsche Bischöfe</a></li><li><a href="http://www.katholisches.info/tag/deutsche-bischofskonferenz/" rel="tag">Deutsche Bischofskonferenz</a></li><li><a href="http://www.katholisches.info/tag/ehesakrament/" rel="tag">Ehesakrament</a></li><li><a href="http://www.katholisches.info/tag/felix-gann/" rel="tag">Felix Gann</a></li><li><a href="http://www.katholisches.info/tag/lambert-von-luettich/" rel="tag">Lambert von Lüttich</a></li><li><a href="http://www.katholisches.info/tag/maastricht/" rel="tag">Maastricht</a></li><li><a href="http://www.katholisches.info/tag/markus-buening/" rel="tag">Markus Büning</a></li><li><a href="http://www.katholisches.info/tag/martyrium/" rel="tag">Martyrium</a></li><li><a href="http://www.katholisches.info/tag/reinhard-marx/" rel="tag">Reinhard Marx</a></li><li><a href="http://www.katholisches.info/tag/verantwortlichkeit/" rel="tag">Verantwortlichkeit</a></li><li><a href="http://www.katholisches.info/tag/vitus-huonder/" rel="tag">Vitus Huonder</a></li></ul></div> </article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-62166 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2016/11/30/pater-spadaro-warum-papst-franziskus-den-kardinaelen-nicht-antworten-muss/" title="Pater Spadaro: &#8222;Warum Papst Franziskus den Kardinälen nicht antworten muß&#8220;"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/CNN-Spadaro-Amoris-laetitia-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Warum Franziskus den Kardinälen nicht antworten muß.Antonio Spadaros SJ Stellungnahme auf CNN" srcset="http://www.katholisches.info/tawato/uploads/CNN-Spadaro-Amoris-laetitia-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/CNN-Spadaro-Amoris-laetitia-678x509.jpg 678w, http://www.katholisches.info/tawato/uploads/CNN-Spadaro-Amoris-laetitia-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Nachrichten </div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="http://www.katholisches.info/2016/11/30/pater-spadaro-warum-papst-franziskus-den-kardinaelen-nicht-antworten-muss/" title="Pater Spadaro: &#8222;Warum Papst Franziskus den Kardinälen nicht antworten muß&#8220;" rel="bookmark">
Pater Spadaro: &#8222;Warum Papst Franziskus den Kardinälen nicht antworten muß&#8220; </a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. November 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2016/11/30/pater-spadaro-warum-papst-franziskus-den-kardinaelen-nicht-antworten-muss/#mh-comments">2</a></span>
</div>
</article><article class="post-62532 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2016/12/19/bergoglio-garde-verteidigt-papst-gegen-ultrakatholiken-in-diesen-zeiten-ist-eine-gewisse-verwirrung-unvermeidlich/" title="Bergoglio-Garde verteidigt Papst gegen &#8222;Ultrakatholiken&#8220;: &#8222;In diesen Zeiten ist eine gewisse &#8218;Verwirrung&#8216; unvermeidlich&#8220;"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Becciu-Fernandez-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kurienerzbischof Angelo Becciu (links) und Titularerzbischof Victor Manuel Fernandez verteidigen Papst Franziskus und &quot;Amoris laetitia&quot; und attackieren Kritiker als &quot;Ultrakatholiken&quot; und &quot;Gehorsamsverweigerer&quot;." srcset="http://www.katholisches.info/tawato/uploads/Becciu-Fernandez-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/Becciu-Fernandez-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Nachrichten </div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="http://www.katholisches.info/2016/12/19/bergoglio-garde-verteidigt-papst-gegen-ultrakatholiken-in-diesen-zeiten-ist-eine-gewisse-verwirrung-unvermeidlich/" title="Bergoglio-Garde verteidigt Papst gegen &#8222;Ultrakatholiken&#8220;: &#8222;In diesen Zeiten ist eine gewisse &#8218;Verwirrung&#8216; unvermeidlich&#8220;" rel="bookmark">
Bergoglio-Garde verteidigt Papst gegen &#8222;Ultrakatholiken&#8220;: &#8222;In diesen Zeiten ist eine gewisse &#8218;Verwirrung&#8216; unvermeidlich&#8220; </a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Dezember 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2016/12/19/bergoglio-garde-verteidigt-papst-gegen-ultrakatholiken-in-diesen-zeiten-ist-eine-gewisse-verwirrung-unvermeidlich/#mh-comments">3</a></span>
</div>
</article><article class="post-63048 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2017/01/10/pentin-kardinal-mueller-sagte-das-genaue-gegenteil-von-allem-was-er-bisher-gesagt-hat/" title="Pentin: Kardinal Müller &#8222;sagte das genaue Gegenteil von allem, was er bisher gesagt hat&#8220;"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Kardinal-Müller-TGcom24-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kardinal Müller bei TGcom24" srcset="http://www.katholisches.info/tawato/uploads/Kardinal-Müller-TGcom24-326x245.jpg 326w, http://www.katholisches.info/tawato/uploads/Kardinal-Müller-TGcom24-678x509.jpg 678w, http://www.katholisches.info/tawato/uploads/Kardinal-Müller-TGcom24-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Nachrichten </div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="http://www.katholisches.info/2017/01/10/pentin-kardinal-mueller-sagte-das-genaue-gegenteil-von-allem-was-er-bisher-gesagt-hat/" title="Pentin: Kardinal Müller &#8222;sagte das genaue Gegenteil von allem, was er bisher gesagt hat&#8220;" rel="bookmark">
Pentin: Kardinal Müller &#8222;sagte das genaue Gegenteil von allem, was er bisher gesagt hat&#8220; </a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2017/01/10/pentin-kardinal-mueller-sagte-das-genaue-gegenteil-von-allem-was-er-bisher-gesagt-hat/#mh-comments">11</a></span>
</div>
</article></div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Lesermeinungen</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpdiscuz-subscribe-bar">
<form action="http://www.katholisches.info/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button"/>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="198906369f"/><input type="hidden" name="_wp_http_referer" value="/2017/02/07/die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia/?pk_campaign=feed&amp;pk_kwd=die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia"/> <input type="hidden" value="63900" name="wpdiscuzSubscriptionPostId"/>
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div class="commentTextMaxLength">3000</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,3000}" maxlength=3000 placeholder="Diskutieren Sie mit!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div class="commentTextMaxLength">3000</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Link zu Ihrer Profilseite im Web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-83037_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-83037" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author">Franzel</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.katholisches.info/2017/02/07/die-geglaubte-einstimmigkeit-eine-anmerkung-zu-den-einlassungen-des-kardinal-marx-zu-den-dbk-richtlinien-zu-amoris-laetitia/#comment-83037"/></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ja, Herr Dr. Büning: man wüßte schon gerne wie der betreffende Ortsbischof zu AL und den immergültigen Lehren der Kirche steht. Mein Ortsbischof ist der Trierer Bischof Dr. Stephan Ackermann, und da kann ich davon ausgehen, daß er komplett mit Kardinal Marx übereinstimmt. Ihr Münsteraner Oberhirte, Herr Bischof Genn, war zu seiner Zeit in Trier als eher &#8222;konservativ&#8220; bekannt: aber wer weiß. Herr Bischof Voderholzer von Regensburg, den ich ebenfalls in seiner Trierer Zeit ein wenig gekannt habe, wird wohl an den Lehren der Kirche festhalten und zur treuen Minderheit gehören. Die Bischöfe Bätzing (Limburg) und Dieser (Aachen), auch sie<span id="wpdiscuz-readmore-83037_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="weiter lesen »">weiter lesen »</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">5</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 19 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-83037_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.katholisches.info/tawato/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-18" class="mh-widget widget_text"> <div class="textwidget"><span style="color: rgb(153, 153, 153); font-family: Verdana; font-size: x-small; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; background-color: rgb(255, 255, 255); display: inline ! important; float: none;">ANZEIGE</span>
<div style="width:300px; height:250px; background:#6BC0DC">
<p style="margin: 0px 10px 0px 20px; padding:10px 5px 5px 5px;">
<span style="font-family: Verdana; color: white;">Recherche mit dem Verzeichnis Lieferbarer B&uuml;cher.
<br>
<br>
Nahezu alle verf&uuml;gbaren deutschsprachigen Titel lieferbar.
<form style="margin: 0px 5px 5px 20px; padding:5px 5px 5px 5px; accept-charset="utf-8 iso-8859-15 iso-8859-1" action="https://vlb.falkmedien.de/index.html#trefferliste" method="GET">
                    <span style="font-size: 14px;"></span><span style="font-size: 12px; padding-left:15px;"></span><br />
                        <input name="e" style="width:245px" type="text" placeholder="Stichwort, ISBN, Buchtitel oder Autor"/>
</form>

<p style="margin: 0px 0px 0px 20px; padding:5px 5px 5px 5px;">

<span style="font-family: Verdana; color: white;"><font size="-1">FalkMedien versendet deutschlandweit
versandkostenfrei!</font></span><br>
</p>
</div>
</span><a href="http://www.katholisches.info/anzeigen/" target="_blank"
style="text-decoration: none; color: rgb(153, 0, 0); font-family: arial,sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; background-color: rgb(255, 255, 255);"><font
size="-2"><span style="font-family: Verdana;"> <br>HIER KÖNNEN SIE WERBEN »</span></font></a><br><br></div>
		</div><div id="nav_menu-2" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Themen</span></h4><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-63488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63488"><a href="http://www.katholisches.info/2016/11/14/vier-kardinaele-stellen-sich-papst-franziskus-mit-fuenf-dubia-zu-amoris-laetitia-frontal-in-den-weg/"><b>Dubia</b> (Zweifel) zu „Amoris laetitia“</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56729"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30938"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-30936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30936"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-30939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30939"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-30940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30940"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-30941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30941"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-40618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40618"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
<li id="menu-item-40620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40620"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-40621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40621"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
</ul></div></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*  * Ersetzen Sie alle Vorkommen von INSERT_RANDOM_NUMBER_HERE mit
  * einem generierten Zufallswert (oder Zeitstempel).
  *
  */-->

<ins data-revive-zoneid="13" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-16" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-17" class="mh-widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.jens-falk.de/www/delivery/ajs.php':'http://adserver.jens-falk.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.jens-falk.de/www/delivery/ck.php?n=abcd9048&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.jens-falk.de/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abcd9048' border='0' alt='' /></a></noscript></div>
		</div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="ayb_posts-2" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor einem Jahr</span></h6><ul><li><a href= "http://www.katholisches.info/2016/02/08/papst-franziskus-und-seine-jesuitischen-wurzeln/" title=%"Papst Franziskus und seine jesuitischen Wurzeln" >Papst Franziskus und seine jesuitischen Wurzeln</a></li><li><a href= "http://www.katholisches.info/2016/02/08/homo-bischof-vera-lopez-papst-franziskus-ist-muy-cuco/" title=%""Homo-Bischof" Vera Lopez: "Papst Franziskus ist 'muy cuco'"" >"Homo-Bischof" Vera Lopez: "Papst Franziskus ist 'muy cuco'"</a></li><li><a href= "http://www.katholisches.info/2016/02/08/synodalitaet-und-dezentralisierung-13-treffen-des-c9-kardinalsrates/" title=%""Synodalität" und "Dezentralisierung" - 13. Treffen des C9-Kardinalsrates" >"Synodalität" und "Dezentralisierung" - 13. Treffen des C9-Kardinalsrates</a></li><li><a href= "http://www.katholisches.info/2016/02/08/canossagang-von-papst-franziskus-zu-den-lutheranern/" title=%"Canossagang von Papst Franziskus zu den Lutheranern?" >Canossagang von Papst Franziskus zu den Lutheranern?</a></li><li><a href= "http://www.katholisches.info/2016/02/08/zeitung-der-franzoesischen-bischoefe-fordert-keine-exkommunikation-mehr-fuer-freimaurer/" title=%"Zeitung der französischen Bischöfe fordert: Keine Exkommunikation mehr für Freimaurer" >Zeitung der französischen Bischöfe fordert: Keine Exkommunikation mehr für Freimaurer</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="ayb_posts-3" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor zwei Jahren</span></h6><ul><li><span class="ayb_date">08.02.2015</span><span class="ayb_notfound"> Keine Beiträge an diesem Tag.</span></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-60838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60838"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
<li id="menu-item-53543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53543"><a href="http://www.katholisches.info/?page_id=26064">Ein kleiner Beitrag zu einem großen Projekt</a></li>
<li id="menu-item-53495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53495"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/">Richtlinien für Lesermeinungen</a></li>
<li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30946"><a href="http://www.katholisches.info/tracking-deaktivieren/">Tracking deaktivieren</a></li>
<li id="menu-item-53496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53496"><a href="http://www.katholisches.info/kodex/">Kodex</a></li>
<li id="menu-item-53497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53497"><a href="http://www.katholisches.info/anzeigen/">Anzeigen</a></li>
<li id="menu-item-53498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53498"><a href="http://www.katholisches.info/impressum/">Impressum</a></li>
</ul></div></div><div id="s2_form_widget-2" class="mh-footer-widget s2_form_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Katholisches per E-Mail</span></h6><div class="search"><form method="post" action="http://www.katholisches.info/katholisches-per-e-mail-2/"><input type="hidden" name="ip" value="54.224.77.253" /><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="" size="20" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">WebLinks</span></h6><div class="menu-weblinks-container"><ul id="menu-weblinks" class="menu"><li id="menu-item-53969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53969"><a href="http://62gründe.de/">62Gründe</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&nbsp;</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analyse.jens-falk.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/comment-reply.min.js?ver=b7a54a85e544cc58fe5a9630871d882d'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/wp-embed.min.js?ver=b7a54a85e544cc58fe5a9630871d882d'></script>
</body>
</html>