<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<title>Unser &#8222;Bild des Jahres&#8220; 2016 &#8211; Die Weihnachtsmesse im befreiten Aleppo › Katholisches</title>
<meta name="description" content="Bild des Jahres 2016 Aleppo Befreiung Dschihad Islam Islamischer Staat Syrien St. Elias-Kathedrale Maroniten Heilige Messe Weihnachten Christtag"/>
<meta name="news_keywords" content="Bild des Jahres 2016, befreites Aleppo, Weihnachten, Dschihad, Kirche"/>
<meta name="robots" content="index, follow"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"54020dfdb74cdbad23a5cb81deb6b152",petok:"3657acc727f4deddb6344e4918989ca19f9e1800-1483216177-1800",zone:"katholisches.info",rocket:"0",apps:{"abetterbrowser":{"ie":"6"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" href="http://www.katholisches.info/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript" src="http://www.katholisches.info/tawato/plugins/detect-adblock/js/ads.js"></script>
<script type="text/javascript">
			if( window.AlobaidiDetectAdBlock === undefined ){
        		window.location = "http://www.katholisches.info/?alobaidi_detect_adblock=true";
      		}
		</script>
<style type="text/css">#fancybox-close{right:-15px;top:-15px}div#fancybox-content{border-color:#FFFFFF}div#fancybox-title{background-color:#FFFFFF}div#fancybox-outer{background-color:#FFFFFF}div#fancybox-title-inside{color:#333333}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Feed" href="http://www.katholisches.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Kommentar-Feed" href="http://www.katholisches.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Katholisches &raquo; Unser &#8222;Bild des Jahres&#8220; 2016 &#8211; Die Weihnachtsmesse im befreiten Aleppo Kommentar-Feed" href="http://www.katholisches.info/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.katholisches.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f37e0298f2655fdd35daaeb3a999b59"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css' href='http://www.katholisches.info/tawato/plugins/print-post-and-page/css/font-awesome.min.css?ver=3f37e0298f2655fdd35daaeb3a999b59' type='text/css' media='all'/>
<link rel='stylesheet' id='h5ab-print-css-css' href='http://www.katholisches.info/tawato/plugins/print-post-and-page/css/h5ab-print.min.css?ver=3f37e0298f2655fdd35daaeb3a999b59' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=3f37e0298f2655fdd35daaeb3a999b59' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/style.css?ver=3.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.katholisches.info/tawato/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://www.katholisches.info/tawato/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-add-custom-css-css' href='http://www.katholisches.info?display_custom_css=css&#038;ver=3f37e0298f2655fdd35daaeb3a999b59' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/themes/mh-magazine/js/scripts.js?ver=3f37e0298f2655fdd35daaeb3a999b59'></script>
<link rel='https://api.w.org/' href='http://www.katholisches.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.katholisches.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.katholisches.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Erste Nummer der Argentinischen Ausgabe des Osservatore Romano erschienen &#8211; Pastor als Redaktionsleiter' href='http://www.katholisches.info/2016/12/31/erste-nummer-der-argentinischen-ausgabe-des-osservatore-romano-erschienen-pastor-als-redaktionsleiter/'/>
<link rel='next' title='Das letzte Confiteor' href='http://www.katholisches.info/2016/12/31/das-letzte-confiteor-2/'/>
<link rel='shortlink' href='http://www.katholisches.info/?p=62811'/>
<link rel="alternate" type="application/json+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2016%2F12%2F31%2Funser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.katholisches.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.katholisches.info%2F2016%2F12%2F31%2Funser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo%2F&#038;format=xml"/>
 
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.katholisches.info/?wordfence_logHuman=1&hid=DCBA80BB6805670B91B632C966F9EA26');
</script> <style type="text/css">ol.footnotes li{list-style-type:decimal;}</style>
<!--[if lt IE 9]>
<script src="http://www.katholisches.info/tawato/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62811 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="text-13" class="mh-widget mh-header-1 widget_text"> <div class="textwidget"> 
 
<ins data-revive-zoneid="11" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div>
</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-oben2-container"><ul id="menu-oben2" class="menu"><li id="menu-item-56484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56484"><a href="#">Ihre Spende</a>
<ul class="sub-menu">
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=26LCMUU5NF6PC">Ihre Spende</a></li>
<li id="menu-item-56461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56461"><a href="http://www.katholisches.info/zuwendungsuebersicht/">Übersicht</a></li>
</ul>
</li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="http://agentur.jens-falk.de/katholisches/">Ihre Werbung</a></li>
<li id="menu-item-57343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57343"><a href="http://www.falkmedien.de/vlb/"><b>Wir liefern jedes Buch</b></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.katholisches.info/" title="Katholisches" rel="home">
<h2 class="mh-header-title">Katholisches</h2>
<h3 class="mh-header-tagline">Magazin für Kirche und Kultur</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-12" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"> 
 
<ins data-revive-zoneid="9" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="98b141c09ad04adb94826b848cef2acb"></ins>
<script async src="//adserver.jens-falk.de/www/delivery/asyncjs.php"></script></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-56464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56464"><a href="http://www.katholisches.info/">Start</a></li>
<li id="menu-item-56465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56465"><a href="http://www.katholisches.info/99-beitraege/">Die letzten 99</a>
<ul class="sub-menu">
<li id="menu-item-60893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60893"><a href="http://www.katholisches.info/archiv/">Monatsarchiv</a></li>
</ul>
</li>
<li id="menu-item-56491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56491"><a href="#">Themen</a>
<ul class="sub-menu">
<li id="menu-item-56730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56730"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-56498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56498"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-56494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56494"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-56493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56493"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-56499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56499"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
<li id="menu-item-56496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56496"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-56495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56495"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-56492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56492"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-56466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56466"><a href="http://www.katholisches.info/gebete/">Gebete</a>
<ul class="sub-menu">
<li id="menu-item-56467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56467"><a href="http://www.katholisches.info/gebete/gebet-fur-den-heiligen-vater/">Gebet für den Heiligen Vater</a></li>
<li id="menu-item-56468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56468"><a href="http://www.katholisches.info/gebete/gebet-fur-unseren-bischof/">Gebet für unseren Bischof</a></li>
<li id="menu-item-56469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56469"><a href="http://www.katholisches.info/gebete/allgemeines-gebet-oratio-communis/">Allgemeines Gebet – oratio communis</a></li>
<li id="menu-item-56470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56470"><a href="http://www.katholisches.info/gebete/gebet-fur-die-bekehrung-deutschlands/">Gebet für die Bekehrung Deutschlands</a></li>
<li id="menu-item-56471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56471"><a href="http://www.katholisches.info/gebete/gebet-fuer-kirche-und-volk/">Gebet für Kirche und Volk</a></li>
<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="http://www.katholisches.info/gebete/grus-an-maria/">Gruß an Maria</a></li>
<li id="menu-item-56473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56473"><a href="http://www.katholisches.info/gebete/kreuzweg-fur-die-ungeborenen/">Kreuzweg für die Ungeborenen</a></li>
<li id="menu-item-56474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56474"><a href="http://www.katholisches.info/gebete/geistliche-adoption-eines-ungeborenes-kindes/">Geistliche Adoption eines ungeborenes Kindes</a></li>
<li id="menu-item-56475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56475"><a href="http://www.katholisches.info/gebete/tagliche-gewissenserforschung/">Gewissenserforschung</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-submenue-container"><ul id="menu-submenue" class="menu"><li id="menu-item-53554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53554"><a href="http://www.katholisches.info/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53555"><a href="http://www.katholisches.info/category/hintergrund/">Hintergrund</a></li>
<li id="menu-item-53556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53556"><a href="http://www.katholisches.info/category/forum/">Forum</a></li>
<li id="menu-item-53559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53559"><a href="http://www.katholisches.info/category/interviews/">Interviews</a></li>
<li id="menu-item-53557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53557"><a href="http://www.katholisches.info/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-53558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53558"><a href="http://www.katholisches.info/category/generalaudienz-des-papstes/">Generalaudienz/ Katechese</a></li>
<li id="menu-item-53731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53731"><a href="http://www.katholisches.info/category/zitiert/">Zitiert</a></li>
<li id="menu-item-55926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55926"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="http://www.katholisches.info/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.katholisches.info" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.katholisches.info/category/christenverfolgung/" itemprop="url"><span itemprop="title">Christenverfolgung</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Unser &#8222;Bild des Jahres&#8220; 2016 &#8211; Die Weihnachtsmesse im befreiten Aleppo</nav>
<article id="post-62811" class="post-62811 post type-post status-publish format-standard has-post-thumbnail hentry category-christenverfolgung category-nachrichten tag-aleppo tag-bild-des-jahres tag-dschihad tag-maroniten tag-st-elias-kathedrale tag-weihnachtsmesse">
<header class="entry-header clearfix"><h1 class="entry-title">Unser &#8222;Bild des Jahres&#8220; 2016 &#8211; Die Weihnachtsmesse im befreiten Aleppo</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.katholisches.info/2016/12/">31. Dezember 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.katholisches.info/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/#mh-comments">1</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.katholisches.info/tawato/uploads/Weihnachten-in-Aleppo1-678x381.jpg" alt="Weihnachten in Aleppo - Unser &quot;Bild des Jahres&quot;" title="Weihnachten in Aleppo - Unser &quot;Bild des Jahres&quot;"/>
<figcaption class="wp-caption-text">Weihnachten in Aleppo - Unser "Bild des Jahres" 2016</figcaption>
</figure>
<p>(Damaskus) Zum Jahresende wählen zahlreiche Medien &#8222;Bilder des Jahres&#8220;. Auch wir wollen es tun. Unser &#8222;Bild des Jahres&#8220; zeigt die Heilige Messe, die am Christtag im befreiten Aleppo in der weitgehend zerstörten St.-Elias-Kathedrale zelebriert werden konnte.<span id="more-62811"></span></p>
<div class="mh-content-ad"> 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.jens-falk.de/www/delivery/ajs.php':'http://adserver.jens-falk.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.jens-falk.de/www/delivery/ck.php?n=a29d60e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.jens-falk.de/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a29d60e7' border='0' alt=''/></a></noscript></div>
<p>Das eingestürzte Dach und das mit Schutt gefüllte Kirchenschiff hielten die Gläubigen nicht davon ab, sich am Hochfest wieder in der Kathedrale der mit Rom unierten <em>Syrisch-Maronitischen Kirche</em> zu versammeln. &#8222;Es ist für mich eine unbeschreibliche Freude, daß wir uns hier versammeln und die Heilige Messe feiern können&#8220;, sagte eine Frau einem spanischen Journalisten. &#8222;In dieser Kirche wurde mein Sohn getauft. Heute ist er zum zweiten Mal in dieser Kirche. Seit seiner Taufe war es nicht mehr möglich.&#8220;</p>
<p>&#8222;Nicht mehr möglich&#8220; war ein Kirchenbesuch, weil islamische Terrormilizen viereinhalb Jahre lang Teile der Stadt besetzt und die Zivilbevölkerung als Geiseln gehalten hatten. Auf das Konto der Dschihadisten gehen auch die Zerstörungen und die Entweihungen der Kirchen. Die Rückeroberung Aleppos durch syrische Regierungstruppen, die von Rußland, dem Iran und der Hisbollah unterstützt wurden, wird von den Christen als Befreiung gefeiert.</p>
<figure id="attachment_62815" style="width: 225px" class="wp-caption alignleft"><a href="http://www.katholisches.info/tawato/uploads/christmasaleppo.jpg"><img class="wp-image-62815 size-medium" src="http://www.katholisches.info/tawato/uploads/christmasaleppo-225x300.jpg" alt="Heilige Messe in der St.-Elias-Kathedrale von Aleppo" width="225" height="300" srcset="http://www.katholisches.info/tawato/uploads/christmasaleppo-225x300.jpg 225w, http://www.katholisches.info/tawato/uploads/christmasaleppo-768x1024.jpg 768w, http://www.katholisches.info/tawato/uploads/christmasaleppo.jpg 900w" sizes="(max-width: 225px) 100vw, 225px"/></a><figcaption class="wp-caption-text">Heilige Messe in der St.-Elias-Kathedrale von Aleppo</figcaption></figure>
<p>Kurz vor Weihnachten hatten die letzten 6.000 Dschihadisten fluchtartig die Stadt verlassen. Die Zivilbevölkerung feierte ihren Abzug mit Liedern und Tanz auf den Straßen. Am 21. Dezember konnten mit Erlaubnis der syrischen Regierung 20 UNO-Beobachter in die Stadt gelangen und sich von der Freude der Menschen über die Befreiung von den Islamisten überzeugen.</p>
<p>Unterdessen werden im befreiten Teil Aleppos Massengräber mit den sterblichen Überresten von Opfern der islamistischen Terrorherrschaft entdeckt. Am Christtag bestätigte der Gerichtsmediziner Zahr Hajjo die Freilegung eines Grabes, in denen nur Leichen von Frauen und Kinder gefunden wurden. Alle waren durch Kopfschüsse hingerichtet worden.</p>
<p>Im Vorfeld der Rückeroberung der islamistisch besetzten Teile Aleppos war es tagelang zu einem Propagandakrieg zwischen den Unterstützern der Kriegsparteien gekommen. Auf der einen Seite der Propagandaschlacht standen Rußland und der Iran, die die Regierung Assad unterstützen, auf der anderen Saudi-Arabien, die Türkei und die NATO, die die islamistischen Terrormilizen<em> Al-Nusra-Front</em>,<em> Jeïsh al-Islam</em>,<em> Ahrar al-Sham</em> und andere mehr unterstützen. Mit dem Sieg der Regierungstruppen und den Bildern der befreiten und jubelnden Bewohner Aleppos wurden die Propagandalügen, die vor allem auch in den westlichen Medien verbreitet wurden, entlarvt.</p>
<p>Für die Christen Syriens besteht kein Zweifel. Sie stehen auf der Seite von Staatspräsident Baschar al-Assad.</p>
<p>Text: Giuseppe Nardi<br/>
Bild: Ora Pro Siria (Screenshots)<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555555"><i class="fa fa-print fa-lg"></i>
<span>drucken</span></div></div></p>
<table id="tablepress-17" class="tablepress tablepress-id-17">
<tbody>
<tr class="row-1 odd">
<td class="column-1">Wenn Ihnen dieser Artikel gefallen hat:<br/>
Unterstützen Sie bitte Katholisches.info mit einer Spende.<br/>
<a href="http://www.katholisches.info/ein-kleiner-beitrag-zu-einem-grosen-projekt/zuwendungsuebersicht/">Zuwendungsübersicht</a></td><td class="column-2"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="spenden@katholisches.info"/>
<input type="hidden" name="return" value="http://Danke%20für%20Ihre%20Zuwendung!"/>
<input type="hidden" name="item_name" value="Zuwendung"/>
<input type="hidden" name="item_number" value="Zuwendung katholisches.info"/>
<input type="hidden" name="amount" value="10"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</td>
</tr>
</tbody>
</table>
  </div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.katholisches.info/tag/aleppo/" rel="tag">Aleppo</a></li><li><a href="http://www.katholisches.info/tag/bild-des-jahres/" rel="tag">Bild des Jahres</a></li><li><a href="http://www.katholisches.info/tag/dschihad/" rel="tag">Dschihad</a></li><li><a href="http://www.katholisches.info/tag/maroniten/" rel="tag">Maroniten</a></li><li><a href="http://www.katholisches.info/tag/st-elias-kathedrale/" rel="tag">St. Elias-Kathedrale</a></li><li><a href="http://www.katholisches.info/tag/weihnachtsmesse/" rel="tag">Weihnachtsmesse</a></li></ul></div> </article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-62704 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.katholisches.info/2016/12/27/seit-monaten-in-der-hand-der-dschihadisten-salesianer-p-thomas-uzhunnalil-bittet-in-video-um-hilfe/" title="Seit Monaten in der Hand der Dschihadisten: Salesianer P. Thomas Uzhunnalil bittet in Video um Hilfe"><img width="326" height="245" src="http://www.katholisches.info/tawato/uploads/Uzhunnalil-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Pater Thomas Uzhunnalil SDB, seit dem 4. März 2016 von Dschihadisten entführt, meldete sich in einem Video zu Wort und bat um Hilfe." srcset="http://www.katholisches.info/tawato/uploads/Uzhunnalil-326x245.png 326w, http://www.katholisches.info/tawato/uploads/Uzhunnalil-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Christenverfolgung </div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="http://www.katholisches.info/2016/12/27/seit-monaten-in-der-hand-der-dschihadisten-salesianer-p-thomas-uzhunnalil-bittet-in-video-um-hilfe/" title="Seit Monaten in der Hand der Dschihadisten: Salesianer P. Thomas Uzhunnalil bittet in Video um Hilfe" rel="bookmark">
Seit Monaten in der Hand der Dschihadisten: Salesianer P. Thomas Uzhunnalil bittet in Video um Hilfe </a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. Dezember 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.katholisches.info/2016/12/27/seit-monaten-in-der-hand-der-dschihadisten-salesianer-p-thomas-uzhunnalil-bittet-in-video-um-hilfe/#mh-comments">0</a></span>
</div>
</article></div>
</section>
<div id="mh-comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Comment </span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-81553" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-81553" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Brigitte</span>
</div>
<a class="mh-comment-meta-date" href="http://www.katholisches.info/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/#comment-81553">
31. Dezember 2016 at 20:20 </a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>DEUTSCHLAND, DER LETZTE TAG DES JAHRES 2016</p>
<p>Einen guten Rutsch!</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='http://www.katholisches.info/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/?replytocom=81553#respond' onclick='return addComment.moveForm( "comment-81553", "81553", "respond", "62811" )' aria-label='Antworten Sie auf Brigitte'>Antworten</a> </div>
</article></li> 
</ol>
</div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo/?pk_campaign=feed&amp;pk_kwd=unser-bild-des-jahres-2016-die-weihnachtsmesse-im-befreiten-aleppo%2Fcomment-page-1%2F#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.katholisches.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="c474e-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='62811' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>
<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="nav_menu-2" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Themen</span></h4><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-56729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56729"><a href="http://www.katholisches.info/tag/papstkritik/">Fragen der Zeit: Kann ein Papst häretisch sein?</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30938"><a href="http://www.katholisches.info/category/papst-franziskus/">Papst Franziskus</a></li>
<li id="menu-item-30936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30936"><a href="http://www.katholisches.info/category/der-vatikan-und-die-piusbruderschaft/">Der Vatikan und die Piusbruderschaft</a></li>
<li id="menu-item-30939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30939"><a href="http://www.katholisches.info/category/christenverfolgung/">Christenverfolgung</a></li>
<li id="menu-item-30940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30940"><a href="http://www.katholisches.info/category/lebensrecht/">Lebensrecht</a></li>
<li id="menu-item-30941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30941"><a href="http://www.katholisches.info/category/liturgie-tradition/">Liturgie &#038; Tradition</a></li>
<li id="menu-item-40618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40618"><a href="http://www.katholisches.info/category/buchbesprechungen/">Buchbesprechungen</a></li>
<li id="menu-item-40620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40620"><a href="http://www.katholisches.info/category/genderideologie/">Genderideologie</a></li>
<li id="menu-item-40621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40621"><a href="http://www.katholisches.info/category/sakrament-der-ehe/">Sakrament der Ehe</a></li>
</ul></div></div><div id="text-7" class="mh-widget widget_text"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.jens-falk.de/www/delivery/ajs.php':'http://adserver.jens-falk.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.jens-falk.de/www/delivery/ck.php?n=abcd9048&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.jens-falk.de/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abcd9048' border='0' alt=''/></a></noscript></div>
</div> </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
<div id="ayb_posts-2" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor einem Jahr</span></h6><ul><li><a href= "http://www.katholisches.info/2015/12/31/katholisches-info-droht-die-einstellung/" title=%"[Update] Katholisches.info droht die Einstellung" >[Update] Katholisches.info droht die Einstellung</a></li><li><a href= "http://www.katholisches.info/2015/12/31/honorius-i-der-umstrittene-fall-eines-haeretischen-papstes/" title=%"Honorius I. – Der umstrittene Fall eines häretischen Papstes" >Honorius I. – Der umstrittene Fall eines häretischen Papstes</a></li><li><a href= "http://www.katholisches.info/2015/12/31/das-letzte-confiteor/" title=%"[Update] Das letzte Confiteor" >[Update] Das letzte Confiteor</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="ayb_posts-3" class="mh-footer-widget ayb_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vor zwei Jahren</span></h6><ul><li><a href= "http://www.katholisches.info/2014/12/31/wenn-die-heiligen-drei-koenige-ohne-gaben-kommen/" title=%"Wenn die Heiligen Drei Könige ohne Gaben kommen" >Wenn die Heiligen Drei Könige ohne Gaben kommen</a></li></ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-60838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60838"><a href="http://katholisches.info/kontakt/">Kontakt</a></li>
<li id="menu-item-53543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53543"><a href="http://www.katholisches.info/?page_id=26064">Ein kleiner Beitrag zu einem großen Projekt</a></li>
<li id="menu-item-53495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53495"><a href="http://www.katholisches.info/richtlinien-fur-lesermeinungen/">Richtlinien für Lesermeinungen</a></li>
<li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30946"><a href="http://www.katholisches.info/tracking-deaktivieren/">Tracking deaktivieren</a></li>
<li id="menu-item-53496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53496"><a href="http://www.katholisches.info/kodex/">Kodex</a></li>
<li id="menu-item-53497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53497"><a href="http://www.katholisches.info/anzeigen/">Anzeigen</a></li>
<li id="menu-item-53498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53498"><a href="http://www.katholisches.info/impressum/">Impressum</a></li>
</ul></div></div><div id="s2_form_widget-2" class="mh-footer-widget s2_form_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Katholisches per E-Mail</span></h6><div class="search"><form method="post" action="http://www.katholisches.info/katholisches-per-e-mail-2/"><input type="hidden" name="ip" value="54.224.77.253" /><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="" size="20" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">WebLinks</span></h6><div class="menu-weblinks-container"><ul id="menu-weblinks" class="menu"><li id="menu-item-53969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53969"><a href="http://62gründe.de/">62Gründe</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&nbsp;</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analyse.jens-falk.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.katholisches.info/tawato/plugins/print-post-and-page/js/h5ab-print.min.js?ver=3f37e0298f2655fdd35daaeb3a999b59'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/comment-reply.min.js?ver=3f37e0298f2655fdd35daaeb3a999b59'></script>
<script type='text/javascript' src='http://www.katholisches.info/wp-includes/js/wp-embed.min.js?ver=3f37e0298f2655fdd35daaeb3a999b59'></script>

<script>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</script></body>
</html>